
<!DOCTYPE html>

<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="el-gr" lang="el-gr" dir="ltr" >

<head>
<meta charset="UTF-8">
<link rel="canonical" href="https://www.bankingnews.gr/" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="Content-Language" content="el">
<meta http-equiv="refresh" content="280" />
<meta name="copyright" content="bankingnews.gr">
<meta name="publisher" content="bankingnews.gr">


<title>bankingnews.gr</title>


<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />

  <base href="https://bankingnews.gr/index.php" />  

       <!-- External JavaScripts --> 
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script> 
  
  <script src="https://bankingnews.gr/js/bootstrap.min.js"></script> 
 
  <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
  <script src="https://bankingnews.gr/js/plugins.js"></script> 
  <!-- JavaScripts --> 
  
 <script type="text/javascript" src="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials.min.js"></script>
 
<!-- Mobile Metas -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- Favicon -->
<link rel="icon" type="image/gif" href="https://bankingnews.gr/img/favicon_b1.png"/>
<link rel="icon" type="image/png" href="https://bankingnews.gr/img/favicon_b1.png"/>

<link rel="stylesheet" href="https://bankingnews.gr/css/bootstrap.min.css">
<link rel="stylesheet" href="https://bankingnews.gr/css/solid.min.css">
<link rel="stylesheet" href="https://bankingnews.gr/css/main.css">

 


	
 <link rel="stylesheet" href="https://bankingnews.gr/style2.css">
  
 
<link rel="stylesheet" href="https://bankingnews.gr/css/colors.css">
 
<link rel="stylesheet" href="https://bankingnews.gr/css/jquery-ui.min.css">
<link rel="stylesheet" href="https://bankingnews.gr/css/weather-icons.min.css">

 <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials.css" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials-theme-flat.css" />
 <style>
.jssocials-share-link { border-radius: 50%; } 
</style>

<!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
	  
	  <script type="text/javascript">



function calcTime( offset) {
 
    var d = new Date();
    var utc = d.getTime() + (d.getTimezoneOffset() * 60000);

    var nd = new Date(utc + (3600000*offset));

    return nd.getHours()+':'+(nd.getMinutes()<10?'0':'') + nd.getMinutes();
}


function detectmob() { 
 if( navigator.userAgent.match(/Android/i)
 || navigator.userAgent.match(/webOS/i)
 || navigator.userAgent.match(/iPhone/i)
 || navigator.userAgent.match(/iPad/i)
 || navigator.userAgent.match(/iPod/i)
 || navigator.userAgent.match(/BlackBerry/i)
 || navigator.userAgent.match(/Windows Phone/i)
 ){
    return true;
  }
 else {
    return false;
  }
}


var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-55649-39");
pageTracker._trackPageview();
} catch(err) {}




</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "48be7394-a3bc-4178-9b70-761e5d4a9e0f",
    });
  });
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4410431/Z04-01', [300, 600], 'div-gpt-ad-1575590644193-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>


<body   data-color="red">






  
<div id="wrapper" data-color="red"> 
	<header id="header"> 
		

    <!-- Begin .top-menu -->
    <div class="top-menu"> 
      <!-- Begin .container -->
      <div class="container"> 
        <!-- Begin .left-top-menu -->
        <ul class="left-top-menu">
          <li> <a href="https://www.facebook.com/bankingnewsgr/" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
          <li> <a href="https://twitter.com/bankingnewsgr" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a> </li>
        <!--  <li> <a href="#" class="youtube"> <i class="fa fa-youtube"></i></a> </li> -->

		<li class="address"><a href="#"><i class="fa fa-phone"></i> +30 210 748 7730</a></li>
          <li class="address"><a href="#"><i class="fa fa-envelope-o"></i> news@bankingnews.gr</a></li>
		 <li class="address"><span class="current_date"></span> </li>
        </ul>
        <!-- End .left-top-menu --> 
        <!-- Begin .right-top-menu -->
        <ul class="right-top-menu pull-right">
          <li class="contact"><a href="contact.html"><i class="fa fa-map-marker fa-i"></i></a></li>
          <li class="about"><a href="about-us.html"><i class="fa fa-user fa-i"></i></a> </li>
          <li>
            <div class="search-container">
              <div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
              <div class="search-input">
               <form action="/index.php"> <input type="search" class="search-bar" name="search" placeholder="Search..." title="Search"/> </form>
              </div>
            </div>
          </li>
        </ul>
        <!-- End .right-top-menu --> 
      </div>
      <!-- End .container --> 
    </div>
    <!-- End .top-menu --> 

  <!-- Begin .container -->
    <div class="container"> 
      <!-- Begin .header-logo -->
      <div class="header-logo"><a href="index.php"><img src="img/logo.png" alt="bankingnews.gr" />
 
		<img src="img/logo1.png" alt="bankingnews.gr"  />
		
        </a></div>
      <!-- End .header-logo --> 
      <!-- Begin .header-add-place -->
      <div class="header-add-place" style="padding-right: 10px">
        <div class="desktop-add">
		<div  style="width:728px;height:90;border:0;">
 <script language = "javascript" data-server="ADMAN|http://adman.gr/">
 	var d = new Date();
	var f;
	f=d.getSeconds();
	
	if(f>20){
		document.write('<a href="https://www.viva.gr/tickets/theater/theatro-pallas/moby-dick/" target="_blank"><img src="/ad/moby_728x90.gif" /></a>');
	}else{
		document.write('<a href="https://www.pancretabank.gr/idiotes/kartes/pistotikes-kartes/mastercard-standard" target="_blank"><img src="/ad/CARDS-XMAS_728X90pix-new-1.gif"/></a>');
	}
</script>
</div></div>
      </div>
      <!-- End .header-add-place --> 
      <!--========== BEGIN .NAVBAR #MOBILE-NAV ==========-->
	        <nav class="navbar navbar-default" id="mobile-nav">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle" data-toggle="collapse" id="sidenav-toggle"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
          <div class="sidenav-header-logo">
            <a href="http://bankingnews.gr"> 
          <img src="img/logo1.png" alt="bankingnews.gr logo" style=" width: 180px;  margin-top: 21px;"/>
            </a></div>
        </div>
        <div class="sidenav" data-sidenav data-sidenav-toggle="#sidenav-toggle">
          <button type="button" class="navbar-toggle active" data-toggle="collapse"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
          <div class="sidenav-brand">
            <div class="sidenav-header-logo"><a href="index.html">
              <h2>bankingnews.gr</h2>
           
              </a></div>
          </div>
          <ul class="sidenav-menu" style="dispaly:none;">
            <li><a href="index.php" class="active">Αρχική</a></li>
          <li><a href="index.php?catid=1&oikonomia.html">Οικονομία</a> </li>
            <li><a href="index.php?catid=6&trapezika.html">Τραπεζικά νέα</a> </li>
            <li><a href="index.php?catid=103&politiki.html">Πολιτική</a></li>
            <li><a href="index.php?catid=16&analiseis.html">Αναλύσεις </a></li>
            <li><a href="index.php?catid=122&epixiriseis.html">Επιχειρήσεις</a></li>
            <li><a href="index.php?catid=7&xrimatistirio.html">Χρηματιστήριο</a></li>
            <li><a href="index.php?catid=135&energia.html">Ενέργεια</a></li>
            <li><a href="index.php?catid=2&world.html">Διεθνή</a></li>
            <li><a href="index.php?catid=133&amina-diplomatia.html">Άμυνα – Διπλωματία</a></li>
			<li><a href="index.php?catid=19&asfalistika-nea.html" style="padding:10px 8px;">Ασφαλιστικά Νέα</a></li>
			 
			
				<li > <a >περισσότερα... </a>
				 <div class="icon-sub-menu" data-sidenav-dropdown-toggle><span class="sidenav-dropdown-icon show" data-sidenav-dropdown-icon></span><span class="sidenav-dropdown-icon up-icon" data-sidenav-dropdown-icon></span></div>
                       <ul class="sidenav-dropdown" data-sidenav-dropdown>
                <li><a href="index.php?catid=147" style="text-transform:none;">Τουρισμός &amp; Αερομεταφορές</a></li>
                <li><a href="index.php?catid=121&paraskinio-soon.html" style="text-transform:none;">Το Παρασκήνιο της Αγοράς</a></li>
          
                <li><a href="index.php?catid=104&kinonia.html">Κοινωνία</a></li>
                <!--  <li><a href="coming-soon.html">Εξοικονομώ</a></li> -->
                <li><a href="index.php?catid=131&car.html">Αυτοκίνητο</a></li>
                <li><a href="index.php?catid=9&deltia-tipou.html">Δελτία Τύπου</a></li>
                <li><a href="index.php?id=261&trapezes.html">Τράπεζες</a></li>
                <li><a href="index.php?id=261&trapezika-proionta.html">Τραπεζικά Προϊόντα</a></li>
                <li><a href="index.php?catid=136&Speculator.html">Speculator</a></li>
               
              
				</ul>
				</li>
          </ul>
        </div>
      </nav>
	      </div>

    <div class="navbar" id="fixed-navbar"> 
      <div class="main-menu nav navbar-collapse collapse" id="fixed-navbar-toggle"> 
        <div class="container"> 
          <ul class="nav navbar-nav">
            <li class="dropdown mega-dropdown"> <a href="index.php" class="dropdown-togglez" data-toggle="dropdownz">Αρχική</a></li>
            <li><a href="index.php?catid=1&oikonomia.html">Οικονομία</a> </li>
            <li><a href="index.php?catid=6&trapezika.html">Τραπεζικά νέα</a> </li>
            <li><a href="index.php?catid=103&politiki.html">Πολιτική</a></li>
            <li><a href="index.php?catid=16&analiseis.html">Αναλύσεις </a></li>
            <li><a href="index.php?catid=122&epixiriseis.html">Επιχειρήσεις</a></li>
            <li><a href="index.php?catid=7&xrimatistirio.html">Χρηματιστήριο</a></li>
            <li><a href="index.php?catid=135&energia.html">Ενέργεια</a></li>
            <li><a href="index.php?catid=2&world.html">Διεθνή</a></li>
            <li><a href="index.php?catid=133&amina-diplomatia.html">Άμυνα – Διπλωματία</a></li>
			<li><a href="index.php?catid=19&asfalistika-nea.html" style="padding:10px 8px;">Ασφαλιστικά Νέα</a></li>			
            <li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown">περισσότερα </a>
              <ul class="dropdown-menu">
                <li><a href="index.php?catid=147" style="text-transform:none;">Τουρισμός &amp; Αερομεταφορές</a></li>
                <li><a href="index.php?catid=121&paraskinio-soon.html" style="text-transform:none;">Το Παρασκήνιο της Αγοράς</a></li>
     
                <li><a href="index.php?catid=104&kinonia.html">Κοινωνία</a></li>
                <!--  <li><a href="coming-soon.html">Εξοικονομώ</a></li> -->
                <li><a href="index.php?catid=131&car.html">Αυτοκίνητο</a></li>
                <li><a href="index.php?catid=9&deltia-tipou.html">Δελτία Τύπου</a></li>
                <li><a href="index.php?id=261&trapezes.html">Τράπεζες</a></li>
                <li><a href="index.php?id=261&trapezika-proionta.html">Τραπεζικά Προϊόντα</a></li>
                <li><a href="index.php?catid=136&Speculator.html">Speculator</a></li>
        
				</ul>
            </li>
          </ul>
        </div>
      </div>


      <div class="second-menu navbar" id="nav-below-main"> 
        <!-- Begin .container -->
        <div class="container topzone"> 
          <!-- Begin .collapse navbar-collapse -->
          <div class="collapse navbar-collapse nav-below-main"> 
		              <!-- End .nav navbar-nav --> 
          </div>
          <!-- End .collapse navbar-collapse --> 
	
		  	          </div>
        <!-- End .container --> 
      </div>
      <!--========== END .SECOND-MENU NAVBAR #NAV-BELOW-MAIN ==========--> 
	  
	  
    </div>

	
  </header>
 
  	
 
        <div class="container topzone"> 
	   
            
						  <!-- Begin .item-->
			  <div class="item">
                <div class="item-image-2">
					<a class="img-link" href="index.php?id=478722">
						<img class="img-responsive img-full"  src="media/k2/items/cache/6329d221a72c44322660356a2dd9c79f_S.jpg" alt="">
					</a>
					 
				</div>
				
                <div class="item-content">
                 <div class="title-left">
                 
                     <a href="index.php?id=478722"><strong></strong>Διάγγελμα Μητσοτάκη στις 19:00 - Eκτιμάται ότι αφορά το πρόσωπο του Προέδρου της Δημοκρατίας</a> 
                 </div>
				 
                   
                 
                   
                
                </div>
              </div>
              <!-- End .item--> 
						  <!-- Begin .item-->
			  <div class="item">
                <div class="item-image-2">
					<a class="img-link" href="index.php?id=478694">
						<img class="img-responsive img-full"  src="media/k2/items/cache/ce029c9e743aac99e448883b7ddd10b8_S.jpg" alt="">
					</a>
					 
				</div>
				
                <div class="item-content">
                 <div class="title-left">
                 
                     <a href="index.php?id=478694"><strong></strong>Deutsche Welle: Γιατί απουσιάζει ο Μητσοτάκης από τη Διάσκεψη για τη Λιβύη;</a> 
                 </div>
				 
                   
                 
                   
                
                </div>
              </div>
              <!-- End .item--> 
						  <!-- Begin .item-->
			  <div class="item">
                <div class="item-image-2">
					<a class="img-link" href="index.php?id=478677">
						<img class="img-responsive img-full"  src="media/k2/items/cache/c9c688b17be457604ad1b56b75deaaf7_S.jpg" alt="">
					</a>
					 
				</div>
				
                <div class="item-content">
                 <div class="title-left">
                 
                     <a href="index.php?id=478677"><strong></strong>Έκδοση ομολογιακού δανείου 500 εκατ. ευρώ εξετάζει ο όμιλος της ΓΕΚ ΤΕΡΝΑ</a> 
                 </div>
				 
                   
                 
                   
                
                </div>
              </div>
              <!-- End .item--> 
						  <!-- Begin .item-->
			  <div class="item">
                <div class="item-image-2">
					<a class="img-link" href="index.php?id=478674">
						<img class="img-responsive img-full"  src="media/k2/items/cache/9eec5a97f3d2dd4814eec6c688e0f860_S.jpg" alt="">
					</a>
					 
				</div>
				
                <div class="item-content">
                 <div class="title-left">
                 
                     <a href="index.php?id=478674"><strong></strong>Nέες τουρκικές προκλήσεις - Μαχητικά αεροσκάφη πέταξαν πάνω από νησιά του Αιγαίου</a> 
                 </div>
				 
                   
                 
                   
                
                </div>
              </div>
              <!-- End .item--> 
						
              
       </div>
          
	
	
 <div class="container flashnews_bar" style="background: #000;"> 
     <div class="flashnews col-md-12 "> 
	     <div class="outer">
          <div class="breaking-ribbon">
            <h4><a href="index.php?catid=0" >ΡΟΗ ΕΙΔΗΣΕΩΝ</a></h4>
          </div>

          <div class="newsticker">
            <ul>
		   <li><h4><span class="category">18:26</span><a href="index.php?id=478678"> Ρωσία: Παραίτηση της κυβέρνησης - Ο Putin στρώνει τον δρόμο για την παραμονή του στην εξουσία και μετά το 2024 - Νέος πρωθυπουργός ο Μ. Mishustin</a></h4></li><li><h4><span class="category">18:24</span><a href="index.php?id=478724"> Αίγυπτος: Εισβολή της αστυνομίας στο τοπικό γραφείο του τουρκικού πρακτορείου Anadolu</a></h4></li><li><h4><span class="category">18:21</span><a href="index.php?id=478722"> Διάγγελμα Μητσοτάκη στις 19:00 - Eκτιμάται ότι αφορά το πρόσωπο του Προέδρου της Δημοκρατίας</a></h4></li><li><h4><span class="category">18:20</span><a href="index.php?id=478723"> LeDrian (ΥΠΕΞ Γαλλίας): Ζητά να τηρηθεί η εκεχειρία στη Λιβύη, κατηγορεί την Τουρκία για παραβίαση του εμπάργκο πώλησης όπλων</a></h4></li><li><h4><span class="category">18:19</span><a href="index.php?id=478719"> Αίγυπτος: Άρχισε η εισαγωγή φυσικού αερίου από το ισραηλινό κοίτασμα Λεβιάθαν</a></h4></li><li><h4><span class="category">18:17</span><a href="index.php?id=478661"> Ράικου: Ο Παπαγγελόπουλος ήθελε να καταστρέψει τους πολιτικούς του αντιπάλους - Πέτσας: Ο ΣΥΡΙΖΑ είχε δημιουργήσει σκοτεινό παρακράτος</a></h4></li><li><h4><span class="category">18:16</span><a href="index.php?id=478721"> Απόφαση - σταθμός: Νόμιμη η παρακολούθηση των εταιρικών e-  mails</a></h4></li><li><h4><span class="category">18:14</span><a href="index.php?id=478718"> Ρωσικά ΜΜΕ: Ο Putin προτείνει τον Mikhail Mishustin για Πρωθυπουργό</a></h4></li><li><h4><span class="category">18:12</span><a href="index.php?id=478720"> Zelensky (Ουκρανία): Ζήτησε τη στήριξη Merkel στην παραπομπή των υπευθύνων, για τη συντριβή του αεροσκάφους στο Ιράν</a></h4></li><li><h4><span class="category">18:11</span><a href="index.php?id=478725"> Βενεζουέλα: Πολίτες επιτέθηκαν σε οχήματα που μετέφεραν συνεργάτες του Juan Guaido στο κοινοβούλιο</a></h4></li>              
            </ul>
            <div class="navi">
              <button class="up"><i class="fa fa-caret-left"></i></button>
              <button class="down"><i class="fa fa-caret-right"></i></button>
            </div>
          </div>

		  </div>
	</div>
<!--	<div class="xa col-md-2"> 		  
		<div class="newstickerx" style="text-align: center;font-weight:bold;">
		</div>
	</div>
	-->
</div>
  <div class="container flashnews_bar" style="background: #000;height:41px;overflow:hidden"> 
     <div class="flashnews col-md-12 "> 
 <div class="outer">
  <iframe style="width: 100%;margin:0;padding:0;border: 0;max-height:60px;overflow-x:hidden;" src="https://st.bankingnews.gr/metoxes.php"> </iframe>  
 
 
 
 
    </div>
 
  
  </div>
  </div>
    
  
  
  
 <section id="main-section" class="homepage"> 
	
	 
			 
 

<div class="container" style=" margin:auto;padding-top:6px;">
<div class="main col-md-9 " style="padding-left:0;padding-right:0;" >


 
   <div id="parallax-section">
      <div class="image1 img-overlay1" style="height:100%;background:url(media/k2/items/cache/d41c76353b284ddf0f83dba70da72461_XL.jpg) no-repeat center ;background-size: cover;position:relative">
	  <img src="media/k2/items/cache/d41c76353b284ddf0f83dba70da72461_XL.jpg" style="width: 100%; height: 100%;position:absolute;z-index:1;"/>
        <div class="container">
          <div class="caption text-center" style="position:relative;z-index:2;">
         
		 
				 <a  style =" position: absolute;   top: 142px;   height: 35px;font-weight:bold;    padding: 8px 10px;" 
				 class="label-1" href="index.php?id=478670">ΠΡΩΤΟ ΘΕΜΑ</a> 
              <div class="" style="text-align: left;margin-top: 170px;    background: rgba(0,0,0,0.7);    padding: 6px;"  class="color-white text-center   medium-caption">
				<a href="index.php?id=478670" class="color-white text-center  medium-caption2" style="font-size:24px!important;font-weight:bold;" >ΔΝΤ: Πέριξ του 1% η ανάπτυξη της Ελλάδας μεσοπρόθεσμα – Αυξάνονται οι κίνδυνοι για το χρέος, ευάλωτη η οικονομία				<br/><span class="post-date" style="    font-size: 1.7rem;font-weight: bold;">  15/01/2020 - 15:07 </span>
				</a>
			  </div>
             
        </div>
      </div>
    </div>
 </div>
   
	
	


  <section class="module underParalex"  style="padding-left:0;padding-right:0;" > 
      <!--========== BEGIN .CONTAINER ==========-->
      <div class="container entry-post" style="padding-bottom:0;margin-bottom:0;"> 
	
	      <div class="item first"  >
                <div class="item-image-1"><a class="img-link" href="index.php?id=478641"><img class="img-responsive img-full" src="media/k2/items/cache/c331507e237b18802cc38410bd1ba47f_S.jpg" alt=""></a><span>
				<a class="label-1" href="index.php?catid=1">Οικονομία				<br/>
				<span class="post-date">  15/01/2020 - 12:16 </span>
				</a> </span>
				</div>
               	<p><a href="index.php?id=478641" class="external-link">Στα 4,96 δισ. το πρωτογενές πλεόνασμα του 2019, έναντι στόχου για 4,4 δισ. - Εκκρεμούν τα έσοδα του α' 2μήνου του 2020</a></p>
		  </div>
	      <div class="item" >
                <div class="item-image-1"><a class="img-link" href="index.php?id=478661"><img class="img-responsive img-full" src="media/k2/items/cache/6ac2acd0b7f4da8aba05963f5efe2a87_S.jpg" alt=""></a><span>
				<a class="label-1" href="index.php?catid=103">Πολιτική				<br/>
				<span class="post-date">  15/01/2020 - 18:17 </span>
				</a></span>
				</div>
               	<p><a href="index.php?id=478661" class="external-link">Ράικου: Ο Παπαγγελόπουλος ήθελε να καταστρέψει τους πολιτικούς του αντιπάλους - Πέτσας: Ο ΣΥΡΙΖΑ είχε δημιουργήσει σκοτεινό παρακράτος</a></p>
				
		  </div>
	      <div class="item"  >
                <div class="item-image-1"><a class="img-link" href="index.php?id=478577"><img class="img-responsive img-full" src="media/k2/items/cache/8e720c64107898a3dc75f44e630cbbfa_S.jpg" alt=""></a><span>
				<a class="label-2" href="index.php?catid=2">Διεθνή				<br/>
				<span class="post-date">  15/01/2020 - 15:40 </span>
				</a></span>
				</div>
               	<p><a href="index.php?id=478577" class="external-link">Κατώτερη των προσδοκιών η «Φάση 1» της εμπορικής συμφωνίας ΗΠΑ - Κίνας - Αφορά μόλις το 10% των δασμών</a></p>
		  </div>
	
    </div>
    </section>
 
 
 
</div>

		<div class="col-md-3 entry-post right_items" style=" padding-right: 0;"  >
					 <div class="item" style=" width: 100%;">
                <div class="item-image">
				<a class="img-link" href="index.php?id=478637">
					<img class="img-responsive img-full" src="media/k2/items/cache/ca156d960377f3b3be31535caa906cfa_L.jpg" alt="">
				</a>
				 
			
				</div>
               		<p><a href="index.php?id=478637" class="external-link">Υπό το βάρος της προσφυγικής κρίσης, η κυβέρνηση ιδρύει υπουργείο Μετανάστευσης και Ασύλου - Υπουργός ο Μηταράκης - Πυρά Τσίπρα, τι απαντά η ΝΔ</a>
				<br/>
				<span style="color:#fff;padding:5px 0 0 0" class="post-date">  15/01/2020 - 17:45 -
				<a class="X_label-1" href="index.php?catid=103"> Πολιτική				 </a></span>
				</p>
		  </div>
					 <div class="item" style=" width: 100%;">
                <div class="item-image">
				<a class="img-link" href="index.php?id=478678">
					<img class="img-responsive img-full" src="media/k2/items/cache/573acaf45c961658a814089a0b527c65_L.jpg" alt="">
				</a>
				 
			
				</div>
               		<p><a href="index.php?id=478678" class="external-link">Ρωσία: Παραίτηση της κυβέρνησης - Ο Putin στρώνει τον δρόμο για την παραμονή του στην εξουσία και μετά το 2024 - Νέος πρωθυπουργός ο Μ. Mishustin</a>
				<br/>
				<span style="color:#fff;padding:5px 0 0 0" class="post-date">  15/01/2020 - 18:26 -
				<a class="X_label-2" href="index.php?catid=2"> Διεθνή				 </a></span>
				</p>
		  </div>
				  

<div id="20130422shell_230x70" style="padding-top: 20px;">
 		<script>

			var d = new Date();
			var f;
			f=d.getSeconds();
			
			if(f>30){
				document.write('<a style="float:left;" href="http://www.profilesw.com" target="_blank" title="PROFILE" rel="nofollow"><img  style="width:468px;height:60px" src="ad/20160601Fintech-new-468x60.gif"></a>');
			}else{
				document.write('<a style="float:left;" href="https://www.nnhellas.gr/" target="_blank" title="NN" rel="nofollow"><img  style="width:468px;height:60px" src="ad/nn468x60.jpg"></a>');
			}
			
		</script>

</div>
		</div>
		
		
		<div class="clr"></div>
	 
	 
	  <div class="container topzone"  style="padding-bottom:20px;"> 
	   
            
						  <!-- Begin .item-->
			  <div class="item">
                <div class="item-image-2">
					<a class="img-link" href="index.php?id=478604">
						<img class="img-responsive img-full"  src="media/k2/items/cache/33a182b21dbbed5bffc75094a8c7fbd8_M.jpg" alt="">
					</a>
					 
				</div>
				
                <div class="item-content">
                 <div class="title-left">
                 
                     <a style="color:#fff" href="index.php?id=478604"><strong></strong>Γεωπολιτικό πόκερ για τη Λιβύη - Πυρά ΗΠΑ κατά Τουρκίας - Ρωσίας, ισχυροί παίκτες Putin - Erdogan - Συγκρατημένα αισιόδοξη η Merkel</a> 
                 </div>
				 
                   
                 
                   
                
                </div>
              </div>
              <!-- End .item--> 
						  <!-- Begin .item-->
			  <div class="item">
                <div class="item-image-2">
					<a class="img-link" href="index.php?id=478617">
						<img class="img-responsive img-full"  src="media/k2/items/cache/53c1ff7655f9b13f7ca06149141b7810_M.jpg" alt="">
					</a>
					 
				</div>
				
                <div class="item-content">
                 <div class="title-left">
                 
                     <a style="color:#fff" href="index.php?id=478617"><strong></strong>Moody's: Εντός του α' 6μήνου του 2020 η επαναδιαπραγμάτευση των στόχων για τα πρωτογενή πλεονάσματα της Ελλάδας</a> 
                 </div>
				 
                   
                 
                   
                
                </div>
              </div>
              <!-- End .item--> 
						  <!-- Begin .item-->
			  <div class="item">
                <div class="item-image-2">
					<a class="img-link" href="index.php?id=478593">
						<img class="img-responsive img-full"  src="media/k2/items/cache/cf8d6252e6ac752ac4f6ad58cfa789cb_M.jpg" alt="">
					</a>
					 
				</div>
				
                <div class="item-content">
                 <div class="title-left">
                 
                     <a style="color:#fff" href="index.php?id=478593"><strong></strong>State Department: Προκλητικό το μνημόνιο Τουρκίας – Λιβύης – Τα νησιά έχουν υφαλοκρηπίδα και ΑΟΖ</a> 
                 </div>
				 
                   
                 
                   
                
                </div>
              </div>
              <!-- End .item--> 
						  <!-- Begin .item-->
			  <div class="item">
                <div class="item-image-2">
					<a class="img-link" href="index.php?id=478583">
						<img class="img-responsive img-full"  src="media/k2/items/cache/053f7f92587323a5918b70a2d81ada2c_M.jpg" alt="">
					</a>
					 
				</div>
				
                <div class="item-content">
                 <div class="title-left">
                 
                     <a style="color:#fff" href="index.php?id=478583"><strong></strong>Πέντε προτάσεις από τις τράπεζες για να ξεβαλτώσουν 58.000 εκκρεμείς υποθέσεις για την προστασία πρώτης κατοικίας στον νόμο Κατσέλη</a> 
                 </div>
				 
                   
                 
                   
                
                </div>
              </div>
              <!-- End .item--> 
						
              
       </div>
	 
</div>

	 

 
</section>
 
<div class="clearfix"></div>
 <div id="ad_zone_1" class="dark" style="width:100%; height:270px; margin-left:auto;margin-right:auto;overflow: hidden;display:block;">
	<div class="container" style="height:auto!important;padding:10px 0px 10px 0px;text-align:center;">
<script language="javascript">
	var d = new Date();
	var f;
	f=d.getSeconds();
	
		//document.write('<a href="https://www.alpha.gr/el/idiotes/asfalisi/periousia-kai-prosopika-antikeimena/alpha-safe-home#utm_source=Bankingnews.gr&utm_medium=Display&utm_campaign=Alphasafehome-junjul2019" target="_blank"><img st'+'yle="width:970px;height:250px;overflow:hidden;margin:0px auto 0 auto;border:0px;display:block;" src="/ad/AlphaBank_SafeHome_970x250/index.html" /></a>');
	
</script>
	<iframe src="https://www.bankingnews.gr/ad/AlphaBank_SafeHome_970x250/index.html" width="970" height="250" scrolling="no" style="border:none"></iframe>
	</div>
</div>     	

<style>
#style-3::-webkit-scrollbar-track
{
	-webkit-box-shadow: inset 0 0 6px rgba(0,0,0,0.3);
	background-color: #F5F5F5;
}
#style-3::-webkit-scrollbar
{
	width: 6px;
	background-color: #F5F5F5;
}

#style-3::-webkit-scrollbar-thumb
{
	background-color: #000000;
}
</style>

  <!--========== BEGIN .MODULE ==========-->
    <section class="module zone2"> 
      <div class="container" style="margin-top:0px;"> 
         <div class="full-block-three-columns" style="padding:0;"> 
 
		  <div class="block-title-1"  >
              <h3><a href="index.php?catid=0"><strong>ΡΟΗ ΕΙΔΗΣΕΩΝ</strong> </a></h3>
            </div>
            <!-- End .block-title-1 --> 
            <!--========== BEGIN .SIDEBAR-NEWSFEED ==========-->
			
            <div class="sidebar-newsfeed" style="padding:0 5px 10px 5px;background:#000;" > 
              <!-- Begin .newsfeed -->
              <div style="height:976px;background:#2c2c34;" class="newsfeed-3">
			  <div class="scrollbar" id="style-3">
                <ul class="force-overflow">
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478678">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/573acaf45c961658a814089a0b527c65_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478678">Ρωσία: Παραίτηση της κυβέρνησης - Ο Putin στρώνει τον δρόμο για την παραμονή του στην εξουσία και μετά το 2024 - Νέος πρωθυπουργός ο Μ. Mishustin 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 18:26 - Διεθνή     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478724">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/1fb42772d5f359b497626f9b88622fe8_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478724">Αίγυπτος: Εισβολή της αστυνομίας στο τοπικό γραφείο του τουρκικού πρακτορείου Anadolu 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 18:24 - Διεθνή     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478722">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/6329d221a72c44322660356a2dd9c79f_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478722">Διάγγελμα Μητσοτάκη στις 19:00 - Eκτιμάται ότι αφορά το πρόσωπο του Προέδρου της Δημοκρατίας 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 18:21 - Πολιτική     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478723">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/4727cd1c6643f1fbe73544208fe9d3d3_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478723">LeDrian (ΥΠΕΞ Γαλλίας): Ζητά να τηρηθεί η εκεχειρία στη Λιβύη, κατηγορεί την Τουρκία για παραβίαση του εμπάργκο πώλησης όπλων 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 18:20 - Διεθνή     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478719">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/6e6cbebaf472f070f002360ae5381e10_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478719">Αίγυπτος: Άρχισε η εισαγωγή φυσικού αερίου από το ισραηλινό κοίτασμα Λεβιάθαν 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 18:19 - Ενέργεια     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478661">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/6ac2acd0b7f4da8aba05963f5efe2a87_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478661">Ράικου: Ο Παπαγγελόπουλος ήθελε να καταστρέψει τους πολιτικούς του αντιπάλους - Πέτσας: Ο ΣΥΡΙΖΑ είχε δημιουργήσει σκοτεινό παρακράτος 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 18:17 - Πολιτική     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478721">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/35c4974533c1af301b50e5d2682714d0_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478721">Απόφαση - σταθμός: Νόμιμη η παρακολούθηση των εταιρικών e-  mails 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 18:16 - Κοινωνία     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478718">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/4a52cb4021b81d852184df23d2a1b172_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478718">Ρωσικά ΜΜΕ: Ο Putin προτείνει τον Mikhail Mishustin για Πρωθυπουργό 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 18:14 - Διεθνή     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478720">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/25a0d9f0f41e2a5babedf1926c131746_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478720">Zelensky (Ουκρανία): Ζήτησε τη στήριξη Merkel στην παραπομπή των υπευθύνων, για τη συντριβή του αεροσκάφους στο Ιράν 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 18:12 - Διεθνή     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478725">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/b0527ab74cd6e5c327260347cd4e6d7a_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478725">Βενεζουέλα: Πολίτες επιτέθηκαν σε οχήματα που μετέφεραν συνεργάτες του Juan Guaido στο κοινοβούλιο 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 18:11 - Διεθνή     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478716">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/baf356d0376a73186efb065cc7b6acbd_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478716">Allianz Risk Barometer 2020: Για πρώτη φορά, οι κυβερνο-επιθέσεις κορυφαίος κίνδυνος για τις επιχειρήσεις 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 18:06 - Διεθνή     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478717">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/1b64a8e1e8e4df797efaba9636ac1ef0_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478717">Το Συμβούλιο της Ευρώπης τιμά την παιδίατρο Amani Ballour για τη διάσωση εκατοντάδων ζωών στο συριακό πόλεμο 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 18:04 - Διεθνή     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478715">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/53b1e5480a23f04c21a1e8fab579bb79_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478715">Χρηστίδης (ΚΙΝΑΛ): Η απουσία της Ελλάδας από το Βερολίνο αποτελεί πρόβλημα, όσο κι αν η ΝΔ κάνει πως δεν το βλέπει 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 18:03 - Πολιτική     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478714">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/0fd57dab88e44f6ac954165cca10fbb0_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478714">Πρόταση νόμου για την κήρυξη ΑΟΖ κατέθεσε η Ελληνική Λύση 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 17:59 - Πολιτική     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478713">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/1bd057492c5a2ff2a0ec11120fc0de7c_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478713">Ιταλία: Ζήτηση ρεκόρ για 30ετες ομόλογο - Έφθασε στα 47 δισ. ευρώ 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 17:57 - Διεθνή     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478711">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/04d62c4fbbd6645da034638afc0a87e5_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478711">Attica Group: Από 23/1 η καταβολή της διανομής κερδών 0,05 ευρώ/μετοχή 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 17:56 - Επιχειρήσεις     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478712">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/fb8cd495584af4287773fa4e2ffcfb17_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478712">Μενδώνη: Το 2020 θα είναι η χρονιά αναγέννησης του Εθνικού Αρχαιολογικού Μουσείου 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 17:56 - Κοινωνία     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478642">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/989d44c8178c07e37386a0e543f2c17f_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478642">Πακέτα μέσω JP Morgan και Wood σε Eurobank +4,5% και HSBC σε Alpha +2,5% επέδρασαν στο ΧΑ +0,54% στις 928 μον. 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 17:55 - Χρηματιστήριο     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478708">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/f384275484706ee404e0b2514269eb24_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478708">ΟΜΕ - ΟΤΕ: Οι δηλώσεις Τσαμάζ δεν προσφέρουν κανένα νέο στοιχείο στον διάλογο 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 17:50 - Επιχειρήσεις     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478637">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/ca156d960377f3b3be31535caa906cfa_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478637">Υπό το βάρος της προσφυγικής κρίσης, η κυβέρνηση ιδρύει υπουργείο Μετανάστευσης και Ασύλου - Υπουργός ο Μηταράκης - Πυρά Τσίπρα, τι απαντά η ΝΔ 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 17:45 - Πολιτική     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478709">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/1213d28c0a661c74e1a249f3b7eac822_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478709">ΗΠΑ: Σεξισμός και εξωτερική πολιτική φούντωσαν το διάλογο στο τελευταίο ντιμπέιτ των Δημοκρατικών 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 17:43 - Διεθνή     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478707">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/dff51ce7c7208d61ff836a191edd284b_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478707">Κουμουτσάκος: Λάβαμε τη σωστή απόφαση στον σωστό χρόνο 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 17:43 - Πολιτική     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478706">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/1c8c33cec4d7f155b8b7948f2db193b6_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478706">Μηταράκης: Στόχος μας είναι μία δίκαιη πολιτική ασύλου 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 17:40 - Πολιτική     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478705">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/f94a6b3d7f2a55a082c65d91c79aecbd_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478705">Πέτσας για κατάθεση Ράικου κατά Παπαγγελόπουλου: Λειτουργία σκοτεινού παρακράτους με στόχο την εξόντωση αντιπάλων του ΣΥΡΙΖΑ 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 17:37 - Πολιτική     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478686">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/f9a3bd04ae599597c444ba5b412bcda5_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478686">Κέρδη στη Wall με το εμπόριο στο επίκεντρο - Σε νέο ιστορικό υψηλό ο Dow Jones 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 17:35 - Διεθνή     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478704">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/4f7bfc5b2c7db6443c1f1f1b769f15e3_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478704">Τασούλας σε Πρέσβη Ισραήλ, Amrani: Στην καλύτερη φάση οι διμερείς σχέσεις Ελλάδας - Ισραήλ 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 17:33 - Πολιτική     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478710">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/985284e5402004343a7dbae88eea0aab_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478710">Γερμανία: Θεμιτό το ενδιαφέρον της Ελλάδας για το μέλλον της Λιβύης - Δεν θα τεθούν ζητήματα θαλασσίων συνόρων - Συγκρατημένα αισιοδοξία από  Merkel 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 17:31 - Άμυνα – Διπλωματία     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478703">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/991e45f9914bad3fc35542da1650cc5b_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478703">Λίγο μετά το κλείσιμο του ΧΑ – Τράπεζες και Coca Cola έφεραν ξανά κοντά τις 930 μονάδες 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 17:30 - To παρασκήνιο στο X.A.     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478701">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/7f067aac69759b4e787d27137a554bba_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478701">ΙΣΝ: Διάλογοι Ιανουαρίου για την Κλιματική Αλλαγή 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 17:28 - Δελτία Τύπου     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
				                  <li>
                    <div style="height:auto;" class="item">
                      <div style="width:80px;" class="item-image"><a class="img-link" href="index.php?id=478700">
					  <img  style="width:100%;height:auto;" class="img-responsive img-full" src="media/k2/items/cache/0243cc78e5416eb59e159ae4e7bc4a00_S.jpg" alt=""></a></div>
                      <div class="item-content">
                                           <p style="font-size:0.9em;line-height:140%" class="ellipsis"><a href="index.php?id=478700">Χαρακόπουλος: Επιβάλλεται ευρωπαϊκή λύση στο μεταναστευτικό - προσφυγικό 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 17:25 - Πολιτική     </span>	
						</a></p>
                      </div>
                    </div>
                  </li>
								 
                </ul>
              </div>
              </div>
              <!-- End .newsfeed --> 
            </div>
		
		</div>
 
 <div class="full-block-three-columns"> 
 
 



 
 <div style="width:300px; height:250px; margin:0px 0 0 0px; padding:0;background:#fff;    overflow: hidden;float:left;">

 
<script language="javascript" data-server="ADMAN|http://adman.gr/"> 
 	var d = new Date();
	var f;
	
	
		if(f>30){
			document.write('<a href="https://www.pancretabank.gr/idiotes/kartes/pistotikes-kartes/mastercard-standard" target="_blank"><img src="/ad/CARDS-XMAS_300X250pix-new-1.gif"/></a>');		
		}else{
			document.write('<!-- ethnikiasf --><a hr'+'ef="http://www.ethniki-asfalistiki.gr" target="_blank"><img src="/ad/ethnikiasf.gif" /></a>');
		}
	
	
	</script>
	
</div>

 <div style="width:300px; height:250px; margin-top:9px    ; padding:0;background:#fff;    overflow: hidden;float:left;">

 
 

 <script language="javascript" data-server="ADMAN|http://adman.gr/">
 	var d = new Date();
	var f;
	f=d.getSeconds();
	
	if(f>30){
		document.write('<a href="http://www.prodea.gr/" target="_blank"><img src="/ad/PRODEA banner.gif"/></a>');
	}else{
		document.write('<a href="http://www.depa.gr/" target="_blank" ><img src="/ad/DEPA_300x250.gif" style="margin:auto;" /></a>');
	}

</script>

	</div>	

	
	

 <div style="width:300px; height:250px; margin-top:9px    ; padding:0;background:#fff;    overflow: hidden;float:left;">
 <script language="javascript" data-server="ADMAN|http://adman.gr/"> 
	var d = new Date();
	var f;
	f=d.getSeconds();
	
	
		document.write('<!--eurobank--><iframe src="/iframes/eurobank300x250.html"  style="width:300px;height:250px;overflow:hidden;margin:0px auto 0 auto;border:0px;display:block;" scrolling="no" ></iframe>');
	
		
 </script>
 
	</div>	
 
<div style="width:300px; height:250px; margin-top:9px    ; padding:0;background:#fff;    overflow: hidden;float:left;">
 <script language="javascript"> 
	var d = new Date();
	var f;
	f=d.getSeconds();

	if(f>30){		
		document.write('<a href="https://www.hellasfin.gr" target="_blank" ><img src="/ad/HellasFin-300X250-01.jpg" style="margin:auto;" /></a>');
	}else{
		document.write('<a href="http://diaviou-mathisi.gr/" target="_blank"><img src="/ad/300x250easyedu.gif"/></a>');
	}
	
/*	if(f<30){
		document.write('<a hr'+'ef ="http://www.sqlearn.gr/" target="_blank"><img sty'+'le="width:300px;height:160px;overflow:hidden;margin:0px 0 0 0;padding:0;" src="/ad/sqlearn.png" height="250" width="300" /></a>');
	}else{
		document.write('<a href="https://www.syneteristiki.gr/el/normal/home" target="_blank"><img src="/ad/2_Banner-300x160_03.gif"/>');
	}*/
		
		
		</script>
	</div>	
 

<!-- NBG-->
 
		 	 
			 
</div>	
 
 <div class="full-block-three-columns"> 
 <div class="Speculator" style=" border: 2px solid yellow;  background: red;padding: 10px;position:relative;"> 
 <h3 style="position:relative;z-index:0;border-bottom: 3px solid yellow;
    line-height: 100%;
    margin-bottom: 6px;color:yellow;
    font-weight: bold;"><a style="color:yellow;text-shadow: 1px 1px 2px black, 0 0 1em blue, 0 0 0.2em darkblue;" href="index.php?catid=136" title="Speculator"> Speculator</a></h3>
	
	<div class="background" style="background-image: url(/Speculator2.gif);
    background-repeat: no-repeat;
    background-size: contain;
    display: none;
    height: 317px;
    width: 168px;
    position: absolute;
    top: -3px;
    z-index: 1;
    right: -0;"></div>
  	
<a title="Οι εταιρίες ορκωτών που παραβιάζουν το νόμο, η σχέση με Follie και το χαμένο δόκανο της ΕΛΤΕ " style="position:relative;z-index:2;    padding-top: 5px;" class="img-link" href="index.php?id=478580">
					  <img alt="Αθρο Οι εταιρίες ορκωτών που παραβιάζουν το νόμο, η σχέση με Follie και το χαμένο δόκανο της ΕΛΤΕ " style="    margin: auto;
    padding-top: 5px;
    position: relative;
    z-index: 2;
    width: 90%;
    height: auto;
}" class="img-responsive img-full" src="media/k2/items/cache/588a4d3ec77837f3e589f5ed54d52aef_M.jpg" alt=""></a>
 <p style="    padding-top: 5px;
    /* position: relative; */
    z-index: 2;
    font-size: 0.9em;
    line-height: 140%;
    background: rgba(0,0,0,0.5);
    padding: 5px 5px 0 5px;
  /*   position: absolute;
    bottom: -2px; */
    margin-top: 11px;" class="ellipsis">
 <a  title="Οι εταιρίες ορκωτών που παραβιάζουν το νόμο, η σχέση με Follie και το χαμένο δόκανο της ΕΛΤΕ " style="font-weight:bold;color:#fff" href="index.php?id=478580">Οι εταιρίες ορκωτών που παραβιάζουν το νόμο, η σχέση με Follie και το χαμένο δόκανο της ΕΛΤΕ 
						 <span class="post-date" style="padding:0;color:#fff;font-size:9px;"><br/>   15/01/2020 - 01:32</span>	
						</a></p>
 </div>
			 <div class="BreakingNews" style="width:299px;">		
<h3><a target="_blank" href="http://twitter.com/bankingnewsgr" >BREAKING NEWS</a></h3>
<!-- <div class="title-style02" style="width: 290px;float: right;margin: 0;">            </div> -->
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<div id="tweet_bk" class=" twitter" style="padding:10px 0 10px 10px;background:#fff; "  >
<a class="twitter-timeline" href="https://twitter.com/bankingnewsgr" data-chrome="nofooter noheader  noborders" data-widget-id="381691444299182080">Tweets by @bankingnewsgr</a>
<script>
 !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
 
</script>
 
</div>
	<div class="ltFollowUsLink"><a target="_blank" href="http://twitter.com/bankingnewsgr" title="follow us on Twitter"> </a></div>	
 
</div> 
			 </div>		  
</div> 
    </section>






 
 	  
	    <!--========== BEGIN .MODULE ==========-->
<div id="ad_zone_2_bottom_zone" class="dark" style="width:100%; height:270px; margin-left:auto;margin-right:auto;overflow: hidden;display:block;">
	<div class="container" style="height:auto!important;padding:10px 0px 10px 0px;">
	 <script language = "javascript" data-server="ADMAN|http://adman.gr/">
 	var d = new Date();
	var f;
	f=d.getSeconds();
	
	if(f>30){
		document.write('<a href="https://www.chaniabank.gr/el/individuals/insurance-products/general-insurance/car-insurance.aspx" target="_blank" style="width:970px;height:250px;overflow:hidden;margin:0px auto 0 auto;border:0px;display:block;"><img src="/ad/chania970Χ250.png" alt="Chania" width="970" height="250" border="0"></a>');
	}else{
		//ethniki
		(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="38438" data-h="talos.adman.gr" data-s="970x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws({'ws':38438,'s':'970x250','h':'talos.adman.gr'});}());
	}
	</script>
	 </div>	  
 
      </div>
    </div>
	
	
    <!--========== END .MODULE ==========--> 	
	 
 <!--========== BEGIN .MODULE ==========-->
    <section id="z3" class="module highlight"> 
      <!--========== BEGIN .CONTAINER ==========-->
      <div class="container"> 
        <!--========== BEGIN .ROW ==========-->
          <div class="module-title">
              <h3 class="title"><span class="bg-1"><a href="index.php?catid=1" class="color-white"  >Οικονομία</a></span></h3>
              
            </div>	
		<div class="row no-gutter"> 
          <!-- Begin .full-block-three-columns -->
	 
		  
		  
		
		  
          <div   class="full-block-three-columns" style="    width: 38%;"> 
            <!-- Begin .container-full-->
            <div class="container-full bottom-text full-photo">
              <div class="entry-media">
                <div class="image" style="display: block; background-image: url(media/k2/items/cache/449c46d632ab9d5d321e419bea89cf88_XL.jpg);    background-size: cover;    background-repeat: no-repeat;"></div>
              </div>
              <div style="linear-gradient(to bottom, transparent 0, #333 110%);position:absolute" class="content">
                <h2><a href="index.php?id=478690">Στα ύψη η διακίνηση επιβατών και πτήσεων στα αεροδρόμια της χώρας το 2019 - Οι επιβάτες έφθασαν τα 65,4 εκατ.</a></h2>
              <span class="post-date" style="padding:0 0 0 22px;color:#fff;font-size:12px;    position: relative;">   15/01/2020 - 16:42</span>	
              </div>
            </div>
            <!-- End .container-full--> 
            <!-- Begin .container-full-->
            <div class="container-full bottom-text full-photo">
              <div class="entry-media">
                <div class="image" style="display: block; background-image: url(media/k2/items/cache/9e683ce8546436ff06c241a52294dd22_XL.jpg); background-size: cover;    background-repeat: no-repeat;"></div>
              </div>
              <div style="linear-gradient(to bottom, transparent 0, #333 110%);position:absolute" class="content">
                <h2><a href="index.php?id=478688">Έρευνα ΙΝΕ ΓΣΕΕ: Μικρός ο κίνδυνος απώλειας θέσεων από την ψηφιοποίηση της αγοράς εργασίας</a></h2>
              <span class="post-date" style="padding:0 0 0 22px;color:#fff;font-size:12px;    position: relative;">   15/01/2020 - 16:17</span>	
              </div>
            </div>
            <!-- End .container-full  ,bn_k2_items.modified--> 
          </div>
          <!-- End .full-block-three-columns --> 
		  
		  
          <!-- Begin .full-block-three-columns -->
          <div   class="full-block-three-columns" style="width:33%"> 
             
		
            <!-- Begin .entry-post -->
            <div class="entry-post"> 
              
			
			<!-- Begin .item-->
              <div class="item">
                <div  style="width:156px" class="item-image">
					<a class="img-link" href="index.php?id=478679">
						<img style="width:100%;height:auto" class="img-responsive img-full" src="media/k2/items/cache/d873c41c281f985997af0741eb9c9b25_S.jpg" alt="">
						 
					</a>
				</div>
                <div class="item-content">
                   
                  <p style="line-height:130%" class="ellipsis">
					<a href="index.php?id=478679">
						Αξιωματούχος ΕΕ: Η Ελλάδα δεν περιλαμβάνεται στην ατζέντα του Eurogroup (20/1) - Πρόκειται για θετική εξέλιξη					</a>
				</p>
				 <span class="post-date" style=" border-bottom: 0;">   15/01/2020 - 15:45</span>
                </div>
              </div>
              <!-- End .item--> 
		  
			
			<!-- Begin .item-->
              <div class="item">
                <div  style="width:156px" class="item-image">
					<a class="img-link" href="index.php?id=478670">
						<img style="width:100%;height:auto" class="img-responsive img-full" src="media/k2/items/cache/d41c76353b284ddf0f83dba70da72461_S.jpg" alt="">
						 
					</a>
				</div>
                <div class="item-content">
                   
                  <p style="line-height:130%" class="ellipsis">
					<a href="index.php?id=478670">
						ΔΝΤ: Πέριξ του 1% η ανάπτυξη της Ελλάδας μεσοπρόθεσμα – Αυξάνονται οι κίνδυνοι για το χρέος, ευάλωτη η οικονομία					</a>
				</p>
				 <span class="post-date" style=" border-bottom: 0;">   15/01/2020 - 15:07</span>
                </div>
              </div>
              <!-- End .item--> 
		  
			
			<!-- Begin .item-->
              <div class="item">
                <div  style="width:156px" class="item-image">
					<a class="img-link" href="index.php?id=478655">
						<img style="width:100%;height:auto" class="img-responsive img-full" src="media/k2/items/cache/3ca422863572fdce2bf096265f705578_S.jpg" alt="">
						 
					</a>
				</div>
                <div class="item-content">
                   
                  <p style="line-height:130%" class="ellipsis">
					<a href="index.php?id=478655">
						Γεωργιάδης: Σε τραγική κατάσταση, τα Ναυπηγεία Ελευσίνας - Αναζητούμε βιώσιμη λύση - Αιχμές κατά εργαζόμενων					</a>
				</p>
				 <span class="post-date" style=" border-bottom: 0;">   15/01/2020 - 13:48</span>
                </div>
              </div>
              <!-- End .item--> 
		  
			
			<!-- Begin .item-->
              <div class="item">
                <div  style="width:156px" class="item-image">
					<a class="img-link" href="index.php?id=478641">
						<img style="width:100%;height:auto" class="img-responsive img-full" src="media/k2/items/cache/c331507e237b18802cc38410bd1ba47f_S.jpg" alt="">
						 
					</a>
				</div>
                <div class="item-content">
                   
                  <p style="line-height:130%" class="ellipsis">
					<a href="index.php?id=478641">
						Στα 4,96 δισ. το πρωτογενές πλεόνασμα του 2019, έναντι στόχου για 4,4 δισ. - Εκκρεμούν τα έσοδα του α' 2μήνου του 2020					</a>
				</p>
				 <span class="post-date" style=" border-bottom: 0;">   15/01/2020 - 12:16</span>
                </div>
              </div>
              <!-- End .item--> 
		  
			
			<!-- Begin .item-->
              <div class="item">
                <div  style="width:156px" class="item-image">
					<a class="img-link" href="index.php?id=478633">
						<img style="width:100%;height:auto" class="img-responsive img-full" src="media/k2/items/cache/7f75b86038ceb0fd5e16fdbbf807d3b1_S.jpg" alt="">
						 
					</a>
				</div>
                <div class="item-content">
                   
                  <p style="line-height:130%" class="ellipsis">
					<a href="index.php?id=478633">
						Σταϊκούρας (ΥΠΟΙΚ): Σημαντική και αναπτυσσόμενη η αγορά του διαδικτυακού στοιχήματος - Οι 7 παρεμβάσεις					</a>
				</p>
				 <span class="post-date" style=" border-bottom: 0;">   15/01/2020 - 11:45</span>
                </div>
              </div>
              <!-- End .item--> 
		  
			
			<!-- Begin .item-->
              <div class="item">
                <div  style="width:156px" class="item-image">
					<a class="img-link" href="index.php?id=478632">
						<img style="width:100%;height:auto" class="img-responsive img-full" src="media/k2/items/cache/7b6fe725ce5d460ab56255d13e921256_S.jpg" alt="">
						 
					</a>
				</div>
                <div class="item-content">
                   
                  <p style="line-height:130%" class="ellipsis">
					<a href="index.php?id=478632">
						Μειωμένες κατά 50% οι εισφορές εγκυμοσύνης και λοχείας σε ΟΑΕΕ και ΟΓΑ					</a>
				</p>
				 <span class="post-date" style=" border-bottom: 0;">   15/01/2020 - 11:37</span>
                </div>
              </div>
              <!-- End .item--> 
		 
			  
            
              
            </div>
            <!-- End .entry-post --> 
          </div>
          <!-- End .full-block-three-columns --> 
          <!-- Begin .full-block-three-columns -->
          <div class="full-block-three-columns">
            <div class="sidebar-add-place">
 <div style="width:310px;height:610px;margin-bottom:20px;">
			<script type='text/javascript' data-server="ADMAN|http://adman.gr/">
   var d = new Date();
   var f = d.getSeconds();
   
	
	if(f>40){
		document.write('<a href="https://www.grecotel.com/el/luxury-holiday-deals/christmas-offers.html?utm_source=bankingnews_gr&utm_medium=banner&utm_campaign=xmas_offer_2019" target="_blank"><img src="/ad/XMAS_2019 BANNER 300X600.gif" style="width:300px;height:600px;"></a>');
	}else if(f>20){
		document.write('<a href="https://www.7days.com" target="_blank"><img src="/ad/bake rolls banner 300x600.jpg" style="width:300px;height:600px;"></a>');
	}else{		
		document.write('<a href="https://www.7days.com" target="_blank"><img src="/ad/sevendays.png" style="width:300px;height:600px;"></a>');		
	}
		
 
</script>
	</div>
	
			</div>
          </div>
          <!-- End .full-block-three-columns --> 
        </div>
        <!--========== END .ROW ==========--> 
      </div>
      <!--========== END .CONTAINER ==========--> 
      </section>
      <!--========== END .MODULE ==========--> 
	  <script>
	  jQuery('#z3 .full-photo').height(jQuery('#z3 .container-half').height()+jQuery('#z3 .entry-post').height()+18)
	  </script>    
  

	  <!--========== BEGIN .MODULE ==========-->
	
    <section class="module dark">

	  			<div id="ad_zone_3_bottomm_zone" class="dark" style="width:100%; height:auto; margin-left:auto;margin-right:auto;overflow: hidden;display:block;">
	<div style="height:auto!important;text-align:center;padding:10px;overflow: hidden;">	   
	   
	   <script language="javascript" data-server="ADMAN|">

		var d = new Date();
		var f;
		f=d.getSeconds();

	
		if(f>30){
			//ethniki
			(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="38438" data-h="talos.adman.gr" data-s="970x250" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws({'ws':38438,'s':'970x250','h':'talos.adman.gr'});}());					
		}else{
			document.write('<a href="https://ellaktor.com/" target="_blank"><img src="/ad/HLEKTOR_970x250_3rd.gif" /></a>');
		}
	
	   </script> 
			   
	  </div>
	  </div>	  
 
      
    </section>
	
	
    <!--========== END .MODULE ==========--> 
	
 
		 
	  
    <!--========== BEGIN .MODULE ==========-->
    <section class="module zone_4">
      <div class="container">
        <div class="row no-gutter"> 
          <!--========== BEGIN .COL-MD-8 ==========-->
          <div class="col-md-8"> 
			
			  			
	   <!--========== BEGIN .NEWS ==========-->
	  <div class="news">
	  
	  	  <br/>
	  <br/>
	  <div class="module-title">
                  <h3 class="title"><span class="bg-1"><a href="index.php?catid=6" class="color-white"  >Τραπεζικά νέα </a>  </span></h3>
                  
                </div>
				
	   <div style="width:100%;margin-bottom: 23px;"> 
	  
		 
	    <!-- Begin .container-full-->
            <div class="img50 bigbox0" style="float:left ;position:relative;width:393px;height:250px;overflow:hidden;">
              <div class="entry-media">
                 <a   href="index.php?id=478565"> 
				<img  style="width:393px;height:250px;" class="img-responsive img-full" src="media/k2/items/cache/3bbba265355ec5d3d64a3324af82727f_M.jpg" />
				 </a>
               
              </div>
              <div style="background:rgba(0,0,0,0.7);position:absolute;padding:10px; bottom:10px;left:10px;width:90%;" class="content">
                <h2 style="margin:0;line-height: 24px;font-size: 1.8rem;color:#fff;padding:0 0 7px 0"><a style="line-height: 24px;font-size: 1.8rem;color:#fff;" href="index.php?id=478565">Τα short funds Lansdowne, Oceanwood ποντάρουν ξανά στην αποσταθεροποίηση των ελληνικών τραπεζών... λόγω αυξήσεων κεφαλαίου</a></h2>
              <span class="post-date" style="padding:0 ;color:#fff;font-size:12px;    position: relative;">   15/01/2020 - 02:00</span>	
              </div>
            </div>
            <!-- End .container-full  ,bn_k2_items.modified--> 
          
	  
		   
	  
		 
	    <!-- Begin .container-full-->
            <div class="img50 bigbox1" style="float:right   ;position:relative;width:393px;height:250px;overflow:hidden;">
              <div class="entry-media">
                 <a   href="index.php?id=478590"> 
				<img  style="width:393px;height:250px;" class="img-responsive img-full" src="media/k2/items/cache/fde8e3c321a56e140c1ad07fd04867da_M.jpg" />
				 </a>
               
              </div>
              <div style="background:rgba(0,0,0,0.7);position:absolute;padding:10px; bottom:10px;left:10px;width:90%;" class="content">
                <h2 style="margin:0;line-height: 24px;font-size: 1.8rem;color:#fff;padding:0 0 7px 0"><a style="line-height: 24px;font-size: 1.8rem;color:#fff;" href="index.php?id=478590">Από 8,25% στο 4,95% το ομολογιακό tier 2 της Εθνικής τράπεζας – Οι αποδόσεις στο 4% πλέον είναι ορατές για Eurobank, Alpha</a></h2>
              <span class="post-date" style="padding:0 ;color:#fff;font-size:12px;    position: relative;">   15/01/2020 - 00:49</span>	
              </div>
            </div>
            <!-- End .container-full  ,bn_k2_items.modified--> 
          
	  
		   
		   <div class="clr"></div>
		   </div> 				
	  <div class="news-block column4">
 				
                  <div class="item-block  ib2">
                    <div class="item-image"><a class="img-link" href="index.php?id=478583">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/053f7f92587323a5918b70a2d81ada2c_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478583"  class="external-link">Πέντε προτάσεις από τις τράπεζες για να ξεβαλτώσουν 58.000 εκκρεμείς υποθέσεις για την προστασία πρώτης κατοικίας στον νόμο Κατσέλη</a></p>
					  <span class="day">15/01/2020 - 00:38</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib3">
                    <div class="item-image"><a class="img-link" href="index.php?id=478591">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/e4a6d6a143b66234c6372152b8b605de_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478591"  class="external-link">Επενδυτική μετριότητα η Ελλάδα, τι δείχνουν τα NPEs – Κόκκινα δάνεια 84 δισ σε ξένα funds έναντι 1,4 δισ ή 1,6% της ονομαστικής αξίας</a></p>
					  <span class="day">15/01/2020 - 00:16</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib4">
                    <div class="item-image"><a class="img-link" href="index.php?id=478584">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/f16b5f00b56c28c020846ce5126a751b_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478584"  class="external-link">Στο σφυρί αλλά με «καπέλο» 30% το ακίνητο του δικηγόρου Λυκουρέζου στο Κολωνάκι</a></p>
					  <span class="day">15/01/2020 - 02:41</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib5">
                    <div class="item-image"><a class="img-link" href="index.php?id=478449">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/522a9b068df17cd1cfca4c476ded9c96_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478449"  class="external-link">Χαντζηνικολάου (ΕΕΤ): Προέχει η εφαρμογή του Ηρακλή για τα NPEs των ελληνικών τραπεζών - Δεν αποκλείονται αυξήσεις κεφαλαίου στο μέλλον</a></p>
					  <span class="day">14/01/2020 - 14:01</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib6">
                    <div class="item-image"><a class="img-link" href="index.php?id=478370">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/2187292334719eae6e8d34547aef81bf_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478370"  class="external-link">SSM: Ζητάει από τις τράπεζες χρονοδιάγραμμα πώλησης 24.000 ακινήτων – Μειώνονται οι τακτικές προβλέψεις για NPEs 50% το 2020</a></p>
					  <span class="day">14/01/2020 - 03:31</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib7">
                    <div class="item-image"><a class="img-link" href="index.php?id=478351">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/00cc9a2a008d3c7dbf58d692ceb35073_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478351"  class="external-link">Αποκάλυψη: Tι προβλέπει η συγκριτική μελέτη για το νέο πτωχευτικό δίκαιο της Ελλάδας, προκρίνεται το Ιταλικό μοντέλο - Τι θα ισχύει</a></p>
					  <span class="day">14/01/2020 - 02:36</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib8">
                    <div class="item-image"><a class="img-link" href="index.php?id=478379">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/27bd4979205610d5eedc677d628438ce_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478379"  class="external-link">Eurobank: Τα 288 εκατ. από την DoValue στο δ΄ τρίμηνο 2019 και η ζημία 1,5 δισ στο α΄ τρίμηνο 2020 – Προς έκδοση tier 2 στα 500 εκατ με 4%</a></p>
					  <span class="day">14/01/2020 - 02:29</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib9">
                    <div class="item-image"><a class="img-link" href="index.php?id=478280">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/a1d0addce3fc963c881d200a9109497f_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478280"  class="external-link">Οι μετοχές των ελληνικών τραπεζών θα αποτελέσουν αρνητική έκπληξη για 10 λόγους το 2020 – Προετοιμάζεται ο κλάδος για ΑΜΚ 6 δισ το 2021</a></p>
					  <span class="day">13/01/2020 - 23:21</span>
                    </div>
                  </div>
				  
				 
				  
                 
                </div>
				
</div>	
			
			
			
			
            <!--========== End .NEWS ==========--> 
	
	
	

		</div>
		
		
		 <!--========== BEGIN .COL-MD-4 ==========-->
          <div class="col-md-4"> 
            <!-- Begin .sidebar-add-place -->
			
			<br />
<br />    
	
    <div class="sidebar-add-place">
	<div style="width:300px; height:600px; margin:10px 0; padding:0;background:#fff;">
	
	<script language="javascript"> 
	var d = new Date();
	var f;
	f=d.getSeconds();
	
	if(f>20){
		document.write("<!--eurobank--><iframe src='https://bankingnews.gr/iframes/eurobank300x600.html' width='300' height='600' style='width:300px;height:600px;overflow:hidden;margin:0px auto 0 auto;border:0px;display:block;'  scrolling='no'></iframe>");
	}else if(f>10){
		document.write('<a href="http://www.group1.gr" target="_blank"><img src="/ad/GROUP1-300x600-B.png"/></a>');
	}else{
		document.write('<a href="http://www.group1.gr" target="_blank"><img src="/ad/GROUP1-300x600-A.png"/><a/>');
	}


	</script>
	</div>
	</div>

		
	<div class="sidebar-add-place">
	<div style="width:300px; height:250px; margin:10px 0; padding:0;background:#fff;">

<div class="adsense" style="width:300px; height:250px; margin:10px 0; padding:0">
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bankingnews 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2436326819179152"
     data-ad-slot="7096131904"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>


	</div>
</div>		


	
	

			
			
			
			   
			 
          </div>
          <!--========== END .COL-MD-4 ==========--> 
		</div>
		</div>
		</section>
	  <div id="ad_zone_3_bottomm_zone" class="dark" style="width:100%; height:270px; margin-left:auto;margin-right:auto;overflow: hidden;display:block;">
	<div style="height:auto!important;text-align:center;padding:10px;overflow: hidden;">	   
	   
	   <script language="javascript" data-server="ADMAN|">
	   	var d = new Date();
		var f;
		f=d.getSeconds();
		if(f>30){
			document.write('<a href="https://www.softone.gr/" target="_blank"><img src="/ad/softone_970x250.gif" /></a>');
		}else if(f>10){
			document.write('<a href="http://www.maic.ai" target="_blank" ><img src="/ad/MAICBANNER_970x250.gif" style="margin:auto;" /></a>');
		}else{
			document.write('<a href="https://www.mlsinnovation.com/gr/" target="_blank" ><img src="/ad/MLS_Products_970x250.gif" style="margin:auto;" /></a>');
		}
		
		
	   </script> 
			   
	  </div>
	  </div>	<section class="module zone_4">
      <div class="container">
        <div class="row no-gutter"> 
          <!--========== BEGIN .COL-MD-8 ==========-->
          <div class="col-md-8">    
	   
	 
	     			
	   <!--========== BEGIN .NEWS ==========-->
	  <div class="news">
	  
	  	  <br/>
	  <br/>
	  <div class="module-title">
                  <h3 class="title"><span class="bg-1"><a href="index.php?catid=103" class="color-white"  >Πολιτική </a>  </span></h3>
                  
                </div>
				
	  				<div class="item">
                  
				  <div class="item-image-1"><a class="img-link" href="index.php?id=478722"><img class="img-responsive img-full" src="media/k2/items/cache/6329d221a72c44322660356a2dd9c79f_M.jpg" alt=""></a></div>
                  
				  
				  <div class="item-content">			
					<div class="title-left title-style04 underline04">
                      <h3 lang="fr"><a href="index.php?id=478722"><strong></strong>Διάγγελμα Μητσοτάκη στις 19:00 - Eκτιμάται ότι αφορά το πρόσωπο του Προέδρου της Δημοκρατίας</a></h3>
                    </div>					
					<p style="border-bottom:0;"><a href="index.php?id=478722"  class="external-link">Στις 19.00 θα μεταδοθεί από την ΕΡΤ διάγγελμα του Πρωθυπουργού Κυριάκου Μητσοτάκη</a></p>					
					<div class="post-meta-elements">
                                          <div class="post-meta-date"> <i class="fa fa-calendar"></i>Τετάρτη 15/01/2020 - 18:21 </div>
                    </div>             
                  
                     
                  </div>
                </div>				
				
	  <div class="news-block column4">
 				
                  <div class="item-block  ib1">
                    <div class="item-image"><a class="img-link" href="index.php?id=478661">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/6ac2acd0b7f4da8aba05963f5efe2a87_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478661"  class="external-link">Ράικου: Ο Παπαγγελόπουλος ήθελε να καταστρέψει τους πολιτικούς του αντιπάλους - Πέτσας: Ο ΣΥΡΙΖΑ είχε δημιουργήσει σκοτεινό παρακράτος</a></p>
					  <span class="day">15/01/2020 - 18:17</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib2">
                    <div class="item-image"><a class="img-link" href="index.php?id=478715">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/53b1e5480a23f04c21a1e8fab579bb79_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478715"  class="external-link">Χρηστίδης (ΚΙΝΑΛ): Η απουσία της Ελλάδας από το Βερολίνο αποτελεί πρόβλημα, όσο κι αν η ΝΔ κάνει πως δεν το βλέπει</a></p>
					  <span class="day">15/01/2020 - 18:03</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib3">
                    <div class="item-image"><a class="img-link" href="index.php?id=478714">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/0fd57dab88e44f6ac954165cca10fbb0_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478714"  class="external-link">Πρόταση νόμου για την κήρυξη ΑΟΖ κατέθεσε η Ελληνική Λύση</a></p>
					  <span class="day">15/01/2020 - 17:59</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib4">
                    <div class="item-image"><a class="img-link" href="index.php?id=478637">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/ca156d960377f3b3be31535caa906cfa_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478637"  class="external-link">Υπό το βάρος της προσφυγικής κρίσης, η κυβέρνηση ιδρύει υπουργείο Μετανάστευσης και Ασύλου - Υπουργός ο Μηταράκης - Πυρά Τσίπρα, τι απαντά η ΝΔ</a></p>
					  <span class="day">15/01/2020 - 17:45</span>
                    </div>
                  </div>
				  
				 
				  
                 
                </div>
				
</div>	
			
			
			
			
            <!--========== End .NEWS ==========--> 
	
		   

	   
          </div>
          <!--========== End .COL-MD-8 ==========--> 
         

  	

		 <!--========== BEGIN .COL-MD-4 ==========-->
          <div class="col-md-4"> 
            <!-- Begin .sidebar-add-place -->
			
			
	<div class="sidebar-add-place" style="margin-bottom:0px;">
	<div style="width:300px; height:250px; margin-bottom:10px; padding:0;background:#fff;">
<script language="javascript" data-server="ADMAN|">
	
var d = new Date();
var f;
f=d.getSeconds();
	
		
		document.write('<a href="http://www.prodea.gr/" target="_blank"><img src="/ad/PRODEA banner.gif"/></a>');				
	
	
	</script>
	</div>
</div>	

<div class="sidebar-add-place">
	<div style="width:300px; height:250px; margin-bottom:10px; padding:0;background:#fff;">
	<script language="javascript" data-server="ADMAN|http://adman.gr/"> 
	var d = new Date();
	var f;
	f=d.getSeconds();

	document.write('<!-- zenith --><a hr'+'ef="https://www.zenith.gr/dual-energy/?utm_source=WorldEnergyNews&utm_medium=banner300x250&utm_campaign=Dual_Energy" target="_blank"><img src="/ad/DualEnergy.gif" /></a>');
	
	

	</script>
	
	
	</div>
	<div style="width:300px; height:160px;padding:0;background:#fff;    overflow: hidden;float:left;">
 <script language="javascript"> 
	var d = new Date();
	var f;
	f=d.getSeconds();
	
	if(f>30){
		document.write('<a hr'+'ef ="http://www.sqlearn.gr/" target="_blank"><img sty'+'le="width:300px;height:160px;overflow:hidden;margin:0px 0 0 0;padding:0;" src="/ad/300x160_general.gif" height="160" width="300" /></a>');
	}else{
		document.write('<a href="https://www.syneteristiki.gr/el/normal/home" target="_blank"><img src="/ad/2_Banner-300x160_03.gif"/></a>');
	}
		</script>
	</div>	
</div>   
			 
          </div>
          <!--========== END .COL-MD-4 ==========--> 
        </div>
	</section>
	<div class="dark adzone_full" style="width:100%;height:auto;margin-left:auto;margin-right:auto;overflow: hidden;display:block;">
	<div style="height:auto!important;text-align:center;padding:10px;overflow: hidden;padding-bottom:10px">	   
	   
	    <script>
	var d = new Date();
	var f;
	f=d.getSeconds();

		if(f>30){
			document.write('<a href="https://europe-asfalistiki.gr/nea/article/53/o-logos-mas-symbolaio-oi-pra3eis-mas-eggyhsh/" target="_blank"><img src="/ad/EA_Sunlight_Banner_728x90px.gif"/></a>');	
		}else if(f>15){
			document.write('<a href="http://www.sqlearn.gr/" target="_blank"><img src="/ad/728x90_master.gif" /></a>');
		}else{
			document.write('<a hr'+'ef="https://www.eurolife.gr/el/News/ypsiles-epixeirimatikes-epidoseis" tar'+'get="_blank"><img style="width:728px;height:130px;" src="/ad/eurolife_720x98_final2.gif"/></a>');
		}

 </script>

	  </div>
	  </div>
	  
	 <!-- <div class="dark" style="width:100%; height:270px; margin-left:auto;margin-right:auto;overflow: hidden;display:block;">
	<div class="container" style="height:auto!important;padding:10px 0px 10px 0px; margin-left:auto;margin-right:auto;width:970px;">
<script> 
	var d = new Date();
	var f;
	f=d.getSeconds();
	if(f<30){
		document.write('<a href="https://www.zenith.gr" target="_blank"><img src="/ad/970x250zenith.gif" /></a>');
	}else{
		document.write('<iframe src="/ad/Volterra_Berdemenos_970x250/index.html" style="width:970px;height:250px;overflow:hidden;border:none;margin:auto;margin-top:5px;" scrolling="no" data-is-safeframe="true" sandbox="allow-forms allow-pointer-lock allow-popups allow-popups-to-escape-sandbox allow-same-origin allow-scripts allow-top-navigation-by-user-activation" style="border: 0px; vertical-align: bottom;" ></iframe>');
	}
		</script>
	  </div>	  
 
      </div>-->	<section  class="module zone_4">
        <div class="row no-gutter"> 
		<style>
		.apoxeis_box .item-image{  float: left;
    width: 50%;
    box-sizing: border-box;
    margin-right: 5px;}
	.apoxeis_box br:first-child {display:none;} 
	.apoxeis_box .item-content a {color:#fff;}
	.apoxeis_box .module-title {display:block;margin-right:10px;border-bottom:2px solid #eee;overflow:hidden;}
	.apoxeis_box .module-title h3 span{padding-left:0;}
		</style>
		
	 
    	  
	 
	  <div class="apoxeis_box" style="    padding: 10px 0px 10px 10px;
    width: 100%;
    display: block;
    float: left;
    border: 0;
    margin: 15px 0;
    background: #000;
    box-shadow: 0px 0px 25px #333;
    position: relative;">
		  			
	   <!--========== BEGIN .NEWS ==========-->
	  <div class="news">
	  
	  	  <br/>
	  <br/>
	  <div class="module-title">
                  <h3 class="title"><span class="bg-1 apoxeis"><a href="index.php?catid=12" class="color-white"  >Απόψεις - Άρθρα </a>  </span></h3>
                  
                </div>
				
	  				
	  <div class="news-block column3">
 				
                  <div class="item-block  ib0">
                    <div class="item-image"><a class="img-link" href="index.php?id=478587">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/c20b664a213198dba82b3fec89ef2e49_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478587"  class="external-link">Τζάνας (Κύκλος ΑΧΕΠΕΥ): Συνθήκες συσσώρευσης στο ελληνικό χρηματιστήριο</a></p>
					  <span class="day">15/01/2020 - 07:00</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib1">
                    <div class="item-image"><a class="img-link" href="index.php?id=478332">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/7040b7d1f0215d43542a305a6355e12d_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478332"  class="external-link">Σ. Λέκκας (Οικονομολόγος): Η κινητικότητα των κεφαλαίων και η Δημοκρατία</a></p>
					  <span class="day">13/01/2020 - 20:00</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib2">
                    <div class="item-image"><a class="img-link" href="index.php?id=478116">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/b3de47c69de635a1a84337f042151b14_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478116"  class="external-link">Κων. Φέγγος (PRELIUM): Οι 1000 μονάδες να είναι μία πραγματικότητα μέχρι τα τέλη Φεβρουαρίου;</a></p>
					  <span class="day">13/01/2020 - 07:48</span>
                    </div>
                  </div>
				  
				 
				  
                 
                </div>
				
</div>	
			
			
			
			
            <!--========== End .NEWS ==========--> 
	
		  </div>
	
	   
	   
	  
		
		</div>
      </div>
    </section>
	
    <!--========== END .MODULE ==========--> 
	
	
	
	 
	<section class="module highlight place-4">
      <div class="container">
	  
	  <div class="row no-gutter">  
            <!--==========BEGIN .COL-MD-8 ==========-->
           <div class="col-md-8"> 
              
	  			
	   <!--========== BEGIN .NEWS ==========-->
	  <div class="news">
	  
	  	  <br/>
	  <br/>
	  <div class="module-title">
                  <h3 class="title"><span class="bg-11"><a href="index.php?catid=16" class="color-white"  >Αναλύσεις – Εκθέσεις </a>  </span></h3>
                  
                </div>
				
	  				<div class="item">
                  
				  <div class="item-image-1"><a class="img-link" href="index.php?id=478697"><img class="img-responsive img-full" src="media/k2/items/cache/946cebc5e828bdc5a1c81bcf7a663f3e_M.jpg" alt=""></a></div>
                  
				  
				  <div class="item-content">			
					<div class="title-left title-style04 underline04">
                      <h3 lang="fr"><a href="index.php?id=478697"><strong></strong>Goldman Sachs: Η Fed θα μπορούσε να εφαρμόσει αρνητικά επιτόκια σε περίπτωση ύφεσης στις ΗΠΑ</a></h3>
                    </div>					
					<p style="border-bottom:0;"><a href="index.php?id=478697"  class="external-link">Τα επιτόκια της Fed είναι στο εύρος διακύμανσης 1,5%-1,75%</a></p>					
					<div class="post-meta-elements">
                                          <div class="post-meta-date"> <i class="fa fa-calendar"></i>Τετάρτη 15/01/2020 - 17:20 </div>
                    </div>             
                  
                     
                  </div>
                </div>				
				
	  <div class="news-block column4">
 				
                  <div class="item-block  ib1">
                    <div class="item-image"><a class="img-link" href="index.php?id=478665">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/68395af6b42df44b7ad72870763e5d72_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478665"  class="external-link">HSBC: Η υπογραφή της «Φάσης 1» της εμπορικής συμφωνίας ΗΠΑ - Κίνας δεν θα φέρει σταθερότητα στις αγορές – Παραμένει η αβεβαιότητα</a></p>
					  <span class="day">15/01/2020 - 14:35</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib2">
                    <div class="item-image"><a class="img-link" href="index.php?id=478643">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/88b0361838114068650122bd966aa53a_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478643"  class="external-link">Asian Trade Centre: Κίνδυνος, η Κίνα να μην τηρήσει τις δεσμεύσεις της εμπορικής συμφωνίας - Νέοι δασμοί από ΗΠΑ</a></p>
					  <span class="day">15/01/2020 - 12:28</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib3">
                    <div class="item-image"><a class="img-link" href="index.php?id=478617">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/53c1ff7655f9b13f7ca06149141b7810_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478617"  class="external-link">Moody's: Εντός του α' 6μήνου του 2020 η επαναδιαπραγμάτευση των στόχων για τα πρωτογενή πλεονάσματα της Ελλάδας</a></p>
					  <span class="day">15/01/2020 - 10:36</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib4">
                    <div class="item-image"><a class="img-link" href="index.php?id=478611">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/40213fd05d24454d7edb50fe72173fb9_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478611"  class="external-link">Capital Economics: Επιβράδυνση του παγκόσμιου ΑΕΠ στο +2,6% το δ΄τρίμηνο 2019 - Ακολουθεί η ανάκαμψη</a></p>
					  <span class="day">15/01/2020 - 09:56</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib5">
                    <div class="item-image"><a class="img-link" href="index.php?id=478570">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/fb9e4f6acd068e63f9f85af3f3c0ea34_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478570"  class="external-link">Goldman Sachs: Γιατί είναι εφικτή η αγορά αμερικανικών προϊόντων αξίας 200 δισ. από την Κίνα</a></p>
					  <span class="day">14/01/2020 - 22:31</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib6">
                    <div class="item-image"><a class="img-link" href="index.php?id=478518">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/f30fd30540da9e12182543741900a129_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478518"  class="external-link">DBRS: Αναγκαία η μείωση των NPLs για τις ελληνικές τράπεζες το 2020 – Ισχυρό όπλο το Σχέδιο Ηρακλής</a></p>
					  <span class="day">14/01/2020 - 18:15</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib7">
                    <div class="item-image"><a class="img-link" href="index.php?id=478516">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/e60978c5267f03a425976bd379bb1a7d_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478516"  class="external-link">Η εμπορική συμφωνία ΗΠΑ - Κίνας θα πλήξει τις οικονομίες των χωρών που μένουν εκτός</a></p>
					  <span class="day">14/01/2020 - 18:02</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib8">
                    <div class="item-image"><a class="img-link" href="index.php?id=478512">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/6d4936fcaa379f972f4187f6a95ec751_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478512"  class="external-link">Phoenix Capital: Σε ανοδικό κανάλι ο δείκτης S&P 500 – Στις 4.000 μονάδες το 2020</a></p>
					  <span class="day">14/01/2020 - 17:59</span>
                    </div>
                  </div>
				  
				 
				  
                 
                </div>
				
</div>	
			
			
			
			
            <!--========== End .NEWS ==========--> 
	
	 
	    </div>
		<div class="col-md-4"> 
			 <!--========== BEGIN .Sample Area 01 Banner ==========-->


<!--<div style="padding:20px 0;border:0;margin-left:50px" >
<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=23215378&PluID=0&w=300&h=250&ord=[timestamp]&ucm=true"></script>

<noscript>

<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=23215378&Page=&PluID=0&Pos=1732652010" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=23215378&Page=&PluID=0&Pos=1732652010" border=0 width=300 height=250></a>

</noscript>
			  
			  </div>
			  
	<div style="padding:20px 0;border:0;margin-left:50px" >		  
<script language="javascript">  
 document.write('watt and volt<a href="https://www.watt-volt.gr/allakste-reuma/" target="_blank"><img src="ad/wv_couple_300x600.gif" border=0 width=300 height=600></a>');

</script>
  </div>-->
  
	
<!--<div style="width:300px; height:250px;overflow: hidden;float:left;border:0;margin-bottom:20px;margin-left:50px;">

		<script language="javascript">
	   	var d = new Date();
		var f;
		f=d.getSeconds();
		var y;

			//document.write('<ifr'+'ame sty'+'le="width:300px;height:250px;overflow:hidden;margin:0px auto 0 auto;border:0px;display:block;" src="/ad/bluestar/index.html"></ifr'+'ame>');

		/*if(f>4){
			document.write('<a href="http://www.greenmission.gr/green-spots/" target="_blank"><img width="300" height="250" style="padding:0;border:0" src="/ad/GreenMission_Environmental Week_300x250_Final3.gif" /> </a>');
		}else if(f>4){
	document.write("<ins class='dcmads' style='display:inline-block;width:300px;height:250px' data-dcm-placement='N2520.275307.6048855795621/B21152636.221442567' data-dcm-rendering-mode='iframe' data-dcm-https-only data-dcm-resettable-device-id='' data-dcm-app-id=''> <scr"+"ipt src='https://www.googletagservices.com/dcm/dcmads.js'></scr"+"ipt></ins>");
		}else{
	document.write("<ins class='dcmads' style='display:inline-block;width:300px;height:250px' data-dcm-placement='N2520.275307.6048855795621/B21147348.221194731'  data-dcm-rendering-mode='iframe'  data-dcm-https-only  data-dcm-resettable-device-id=''  data-dcm-app-id=''><scr"+"ipt src='https://www.googletagservices.com/dcm/dcmads.js'></scr"+"ipt></ins>");
		}*/
		</script>

	


 
	</div>	-->
	
	
	<br />
	<br />
	
	
 	
	<div class="sidebar-add-place">
		<!--<div style="width:300px; height:250px;overflow: hidden;float:left;border:0;margin-bottom:20px;margin-left:50px;">
			<script language="javascript"> 
				var d = new Date();
				var f;
				f=d.getSeconds();
			</script>
		</div>-->
		<div style="width:300px; height:250px;overflow: hidden;float:left;border:0;margin-bottom:10px;margin-left:50px;">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FrontPage2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2436326819179152"
     data-ad-slot="1037363276"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>	
			
			
	<div style="width:300px; height:250px;overflow: hidden;float:left;border:0;margin-bottom:10px;margin-left:50px;">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FrontPage3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2436326819179152"
     data-ad-slot="8759940622"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	</div>
		
			
		</div>
		<div style="width:300px; height:250px;overflow: hidden;float:left;border:0;margin-bottom:10px;margin-left:50px;">
			<script language="javascript" data-server="ADMAN|">

				var d = new Date();
				var f;
				f=d.getSeconds();
				
					document.write('<!--watt and volt--><iframe src="/ad/WV_home_300x250_dual_power/index.html"  style="width300px;height:250px;overflow:hidden;margin:0px auto 0 auto;border:0px;display:block;"></iframe>');	
				

			</script>
			
		
		</div>
    </div>     
                         
            </div>
		 </div>	   
      </div>
	  <!--
	  <div class="dark" style="width:100%;margin-left:auto;margin-right:auto;overflow: hidden;display:block;margin-top:20px;">
	<div style="height:auto!important;text-align:center;padding:10px;overflow: hidden;">	   
	   
	   <script data-server="ADMAN|">
	   var d = new Date();
		var f;
		var y;
		if(f>30){
			document.write('<a href="https://www.softone.gr/" target="_blank"><img src="/ad/softone_970x250.gif" /></a>');
		}else{			
			document.write('<a href="https://ellaktor.com/" target="_blank"><img src="/ad/HLEKTOR_970x250_3rd.gif" /></a>');
		}

		
		
	   </script>
	  </div>
	  </div>-->    </section>
		 
 <!--========== BEGIN .MODULE ==========-->
    <section id="z3" class="module"> 
      <!--========== BEGIN .CONTAINER ==========-->
      <div class="container"> 
        <!--========== BEGIN .ROW ==========-->
          <div class="module-title">
         
               <h3 class="title"><span class="bg-1"><a href="index.php?catid=7" class="color-white"  >Χρηματιστήριο</a></span></h3>
            </div>	
		<div class="row no-gutter"> 
          <!-- Begin .full-block-three-columns -->
	 
		  
		  
          <div   class="full-block-three-columns" style="    width: 38%;"> 
            <!-- Begin .container-full-->
            <div class="container-full bottom-text full-photo">
              <div class="entry-media">
                <div class="image" style="display: block; background-image: url(media/k2/items/cache/989d44c8178c07e37386a0e543f2c17f_XL.jpg);"></div>
              </div>
              <div style="linear-gradient(to bottom, transparent 0, #333 110%);position:absolute" class="content">
                <h2><a href="index.php?id=478642">Πακέτα μέσω JP Morgan και Wood σε Eurobank +4,5% και HSBC σε Alpha +2,5% επέδρασαν στο ΧΑ +0,54% στις 928 μον.</a></h2>
              <span class="post-date" style="padding:0 0 0 22px;color:#fff;font-size:12px;    position: relative;">   15/01/2020 - 17:55</span>	
              </div>
            </div>
            <!-- End .container-full--> 
            <!-- Begin .container-full-->
            <div class="container-full bottom-text full-photo">
              <div class="entry-media">
                <div class="image" style="display: block; background-image: url(media/k2/items/cache/5c46a8315ed89ffee787a8088a7d5a6c_XL.jpg);"></div>
              </div>
              <div style="linear-gradient(to bottom, transparent 0, #333 110%);position:absolute" class="content">
                <h2><a href="index.php?id=478621">Ψήφος εμπιστοσύνης στις ελληνικές μετοχές από το αμερικανικό fund Helm Investment Partners</a></h2>
              <span class="post-date" style="padding:0 0 0 22px;color:#fff;font-size:12px;    position: relative;">   15/01/2020 - 10:52</span>	
              </div>
            </div>
            <!-- End .container-full  ,bn_k2_items.modified--> 
          </div>
          <!-- End .full-block-three-columns --> 
		  
		  
          <!-- Begin .full-block-three-columns -->
          <div   class="full-block-three-columns" style="width:33%"> 
             
		
            <!-- Begin .entry-post -->
            <div class="entry-post"> 
              
			
			<!-- Begin .item-->
              <div class="item">
                <div  style="width:156px" class="item-image">
					<a class="img-link" href="index.php?id=478606">
						<img style="width:100%;height:auto" class="img-responsive img-full" src="media/k2/items/cache/386ec685db9c7a00043d5f5e3cec7ff4_S.jpg" alt="">
						 
					</a>
				</div>
                <div class="item-content">
                   
                  <p style="line-height:130%" class="ellipsis">
					<a href="index.php?id=478606">
						XA: Συσσώρευση και επιλεκτικές τοποθετήσεις περιμένουν οι αναλυτές – Στο επίκεντρο ο ΟΠΑΠ					</a>
				</p>
				 <span class="post-date" style=" border-bottom: 0;">   15/01/2020 - 09:30</span>
                </div>
              </div>
              <!-- End .item--> 
		  
			
			<!-- Begin .item-->
              <div class="item">
                <div  style="width:156px" class="item-image">
					<a class="img-link" href="index.php?id=478581">
						<img style="width:100%;height:auto" class="img-responsive img-full" src="media/k2/items/cache/3868f6a3f5364b6982be9de4d3c2b24c_S.jpg" alt="">
						 
					</a>
				</div>
                <div class="item-content">
                   
                  <p style="line-height:130%" class="ellipsis">
					<a href="index.php?id=478581">
						Ισχυρές αποδόσεις στην ΕΝ.Α – Η μετοχή που έχει μείνει πίσω και τι προτείνουν στελέχη του ΧΑ					</a>
				</p>
				 <span class="post-date" style=" border-bottom: 0;">   15/01/2020 - 02:34</span>
                </div>
              </div>
              <!-- End .item--> 
		  
			
			<!-- Begin .item-->
              <div class="item">
                <div  style="width:156px" class="item-image">
					<a class="img-link" href="index.php?id=478543">
						<img style="width:100%;height:auto" class="img-responsive img-full" src="media/k2/items/cache/c5edd3634b101dfad35eebff60d8c383_S.jpg" alt="">
						 
					</a>
				</div>
                <div class="item-content">
                   
                  <p style="line-height:130%" class="ellipsis">
					<a href="index.php?id=478543">
						CNL Capital: Στα 10,68 ευρώ η εσωτερική αξία μετοχής στις 31/12					</a>
				</p>
				 <span class="post-date" style=" border-bottom: 0;">   14/01/2020 - 20:12</span>
                </div>
              </div>
              <!-- End .item--> 
		  
			
			<!-- Begin .item-->
              <div class="item">
                <div  style="width:156px" class="item-image">
					<a class="img-link" href="index.php?id=478422">
						<img style="width:100%;height:auto" class="img-responsive img-full" src="media/k2/items/cache/b49b6b5268194447f270ac1dcc483df1_S.jpg" alt="">
						 
					</a>
				</div>
                <div class="item-content">
                   
                  <p style="line-height:130%" class="ellipsis">
					<a href="index.php?id=478422">
						Mε Coca Cola +3% το ΧΑ +0,47% στις 923 μον. – Αρνητική έκπληξη το 2020 για τις τραπεζικές μετοχές, το ενδιαφέρον στον FTSE 25					</a>
				</p>
				 <span class="post-date" style=" border-bottom: 0;">   14/01/2020 - 17:33</span>
                </div>
              </div>
              <!-- End .item--> 
		  
			
			<!-- Begin .item-->
              <div class="item">
                <div  style="width:156px" class="item-image">
					<a class="img-link" href="index.php?id=478392">
						<img style="width:100%;height:auto" class="img-responsive img-full" src="media/k2/items/cache/20abf2b97a92918812ceadb700ed4c40_S.jpg" alt="">
						 
					</a>
				</div>
                <div class="item-content">
                   
                  <p style="line-height:130%" class="ellipsis">
					<a href="index.php?id=478392">
						ΧΑ: Χωρίς ξεκάθαρη κατεύθυνση η αγορά – Τάση από το εξωτερικό περιμένουν οι αναλυτές					</a>
				</p>
				 <span class="post-date" style=" border-bottom: 0;">   14/01/2020 - 09:24</span>
                </div>
              </div>
              <!-- End .item--> 
		  
			
			<!-- Begin .item-->
              <div class="item">
                <div  style="width:156px" class="item-image">
					<a class="img-link" href="index.php?id=478218">
						<img style="width:100%;height:auto" class="img-responsive img-full" src="media/k2/items/cache/4c57c41ccea76bfcc77b09989357a305_S.jpg" alt="">
						 
					</a>
				</div>
                <div class="item-content">
                   
                  <p style="line-height:130%" class="ellipsis">
					<a href="index.php?id=478218">
						Πιέσεις στο FTSE 25 επέδρασαν στο ΧΑ -0,46% στις 919 μον. αλλά με Πειραιώς +3% και MIG +6% λόγω επικείμενου deal - Αύξηση short στην Εθνική					</a>
				</p>
				 <span class="post-date" style=" border-bottom: 0;">   13/01/2020 - 17:35</span>
                </div>
              </div>
              <!-- End .item--> 
		 
			  
            
              
            </div>
            <!-- End .entry-post --> 
          </div>
		  
		 
          <!-- End .full-block-three-columns --> 
          <!-- Begin .full-block-three-columns -->
          <div class="full-block-three-columns">
            <div class="sidebar-add-place">
<!-- ads -->
<div width="300" height="600">
	<!--<div width="300" height="250">
		<iframe frameborder="0" scrolling="no" style="padding-left:10px;" height="150" width="300" allowtransparency="true" marginwidth="0" marginheight="0" src="http://comrates.investing.com/index.php?force_lang=1&pairs_ids=8833;8849;8830;8862;8836;&header-text-color=%23120f0f&header-bg=%23ededed&curr-name-color=%230059b0&inner-text-color=%23000000&green-text-color=%232A8215&green-background=%23B7F4C2&red-text-color=%23DC0001&red-background=%23FFE2E2&inner-border-color=%23CBCBCB&border-color=%23ededed&bg1=%23ffffff&bg2=%23ffffff&open=hide&month=hide&high=hide&low=hide&last_update=hide"></iframe><span style="font-size: 11px;color: #333333;text-decoration: none;">Commodities are powered by <a href="http://www.investing.com/" rel="nofollow" target="_blank" style="font-size: 11px;color: #06529D; font-weight: bold;" class="underline_link">Investing.com</a></span>
	</div>-->
	<div style="width:300px; height:250px; margin-top:20px    ; padding:0;background:#fff;    overflow: hidden;">
		<script language="javascript"> 
			var d = new Date();
			var f;
			f=d.getSeconds();
			if(f>40){
				document.write('<!--terna energy--><a href="http://www.terna-energy.com" target="_blank"><img src="/ad/banner_NEW_300x250px_300919.gif" /></a>');
			}else{				
				document.write('<a href="http://www.systems-sunlight.com/el/" target="_blank"><img src="/ad/300x250_sunlight_loop.gif" /></a>');
			}
		</script>
	</div>
	<div style="width:300px;height:250px;overflow:hidden;margin-top:20px;">
		<script data-server="ADMAN|http://adman.gr/"> 
			var d = new Date();
			var f;
			f=d.getSeconds();
			if(f>40){
				document.write('<a href="http://www.systems-sunlight.com/el/" target="_blank"><img src="/ad/300x250_sunlight_loop.gif" /></a>');
			}else if(f>20){
				document.write('<a href="http://www.prodea.gr/" target="_blank"><img src="/ad/PRODEA banner.gif"/></a>');
			}else{
				document.write('<a href="https://ellaktor.com/" target="_blank"><img src="/ad/300X250_HLEKTOR.gif" style="margin:auto;" /></a>');
			}
		</script>
	</div>
 
</div>
			</div>
          </div>
          <!-- End .full-block-three-columns --> 
		
        </div>
		
		 
		
					<style> 
			.paraskinio_1 .col-md-9 .item-image{display:none;}
			.paraskinio_1 .col-md-12 .item-image{display:none;}
			.paraskinio_1 .module-title{    margin-top: 1.625em;}
			.paraskinio_1 .module-title .sub{ 
    font-size: 21px;
    /* font-weight: bold; */
    font-style: italic;
    font-family: "Times New Roman";
    left: -10px;
    display: contents;
    /* float: left; */
    text-decoration: underline
}
.module-title a.color-white:hover .sub {
    color: red!important;
			</style>
		   <div class="row no-gutter paraskinio"> 
		   <div class="row no-gutter  paraskinio_1"> 
			<div class="col-md-12">
			<div class="module-title">
			 <h3 class="title"><span class="bg-15"><a href="index.php?catid=121" class="color-white">Το Παρασκήνιο της Αγοράς <span class="sub">από τον Γιώργο Κατικά</spam></a>  </span></h3>
			</div>
			
		  		      			
	   <!--========== BEGIN .NEWS ==========-->
	  <div class="news">
	  
	  				
	  <div class="news-block column4">
 				
                  <div class="item-block  ib0">
                    <div class="item-image"><a class="img-link" href="index.php?id=478703">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/991e45f9914bad3fc35542da1650cc5b_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478703"  class="external-link">Λίγο μετά το κλείσιμο του ΧΑ – Τράπεζες και Coca Cola έφεραν ξανά κοντά τις 930 μονάδες</a></p>
					  <span class="day">15/01/2020 - 17:30</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib1">
                    <div class="item-image"><a class="img-link" href="index.php?id=478676">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/0989717dd3832e02581b9c793045bf27_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478676"  class="external-link">Βελτιωμένη η χρηματιστηριακή εικόνα της Cenergy μετά την… έξοδο από τον FTSE 25</a></p>
					  <span class="day">15/01/2020 - 15:42</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib2">
                    <div class="item-image"><a class="img-link" href="index.php?id=478620">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/fccdce7cffcea628615fae3e21a7c16f_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478620"  class="external-link">Λίγο μετά το άνοιγμα του ΧΑ – Συσσώρευση με τοποθετήσεις στα μικρομεσαία</a></p>
					  <span class="day">15/01/2020 - 10:50</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib3">
                    <div class="item-image"><a class="img-link" href="index.php?id=478607">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/ac066bccdc662f80ef1840d8615348fc_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478607"  class="external-link">Σήμερα (15/1) «κλειδώνουν» δικαίωμα στο μέρισμα ύψους 1 ευρώ ανά μετοχή οι μέτοχοι του ΟΠΑΠ</a></p>
					  <span class="day">15/01/2020 - 09:33</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib4">
                    <div class="item-image"><a class="img-link" href="index.php?id=478505">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/8d625c4d69b87933c24478bb74c811fc_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478505"  class="external-link">Λίγο μετά το κλείσιμο του ΧΑ – Αντέδρασε και στην ανοδική κίνηση αυξηθήκαν οι συναλλαγές</a></p>
					  <span class="day">14/01/2020 - 17:33</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib5">
                    <div class="item-image"><a class="img-link" href="index.php?id=478462">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/6fba993dadf5b5eda9c65f03c033a51e_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478462"  class="external-link">Στο +7,3% η Ιντρακόμ – Η αποτίμηση και η εκτίμηση της διοίκησης για τα EBITDA του 2019</a></p>
					  <span class="day">14/01/2020 - 17:18</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib6">
                    <div class="item-image"><a class="img-link" href="index.php?id=478486">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/deff2359118dc8213ab968dace77924c_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478486"  class="external-link">Ξεχωρίζει η ΕΥΔΑΠ στον FTSE 25 – Στο +4% μετά την προσέγγιση του κινητού των 200 ημερών</a></p>
					  <span class="day">14/01/2020 - 16:53</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib7">
                    <div class="item-image"><a class="img-link" href="index.php?id=478406">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/8e62f728ebe287bcbf917a973b51c75d_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478406"  class="external-link">Λίγο μετά το άνοιγμα του ΧΑ – Απώλειες με εξαιρετικά χαμηλές συναλλαγές</a></p>
					  <span class="day">14/01/2020 - 10:45</span>
                    </div>
                  </div>
				  
				 
				  
                 
                </div>
				
</div>	
			
			
			
			
            <!--========== End .NEWS ==========--> 
	
				</div>
			          </div>
          </div>
		  
		  	 
		  
		 <div >
		 
		   </div>
		
		
        <!--========== END .ROW ==========--> 
      </div>
      <!--========== END .CONTAINER ==========--> 
      </section>
      <!--========== END .MODULE ==========--> 
	  <script>
	  jQuery('#z7 .full-photo').height(jQuery('#z3 .container-half').height()+jQuery('#z3 .entry-post').height()+18)
	  </script>
	  
    	
	  <div class="dark" style="height:auto!important;padding:10px 0;     overflow: hidden; position: relative; margin: 0 auto; margin-bottom:20px;text-align:center;">
		<script>
		var d = new Date();
		var f = d.getSeconds();
		if(f<30){
			document.write('<a href="http://diaviou-mathisi.gr/" target="_blank"><img src="/ad/728x90easyedu.gif" style="width:728px;height:90px;"/>');	
		}else{
			document.write('<a href="https://www.nnhellas.gr/" target="_blank"><img src="/ad/nn728x90.jpg" /></a>');
		}
</script>
	  	  </div>
	  
	  
	  
	  <div id="parallax-section_met" class="dark" style="height:auto!important;padding:10px 0;     overflow: hidden; position: relative; margin: 0 auto;">
	  
	    <div class="container" style="height:auto!important;    z-index: 10;">
	   <iframe src="https://st.bankingnews.gr/metoxes_all.php" style="width: 100%;    border: 0;    padding: 0;    margin: 0;    height: 240px;"></iframe>
      </div>
      </div>
	  
	    
	
	  	  <!--========== BEGIN .MODULE ==========-->

    <section class="module highlight place-4">
      <div class="container">
	  
	<div class="row no-gutter"> 
            <div class="col-md-12 business"> 
			
	  			
	   <!--========== BEGIN .NEWS ==========-->
	  <div class="news">
	  
	  	  <br/>
	  <br/>
	  <div class="module-title">
                  <h3 class="title"><span class="bg-11"><a href="index.php?catid=122" class="color-white"  >Επιχειρήσεις </a>  </span></h3>
                  
                </div>
				
	   <div style="width:100%;margin-bottom: 23px;"> 
	  
		 
	    <!-- Begin .container-full-->
            <div class="img50 bigbox0" style="float:left ;position:relative;width:393px;height:250px;overflow:hidden;">
              <div class="entry-media">
                 <a   href="index.php?id=478711"> 
				<img  style="width:393px;height:250px;" class="img-responsive img-full" src="media/k2/items/cache/04d62c4fbbd6645da034638afc0a87e5_M.jpg" />
				 </a>
               
              </div>
              <div style="background:rgba(0,0,0,0.7);position:absolute;padding:10px; bottom:10px;left:10px;width:90%;" class="content">
                <h2 style="margin:0;line-height: 24px;font-size: 1.8rem;color:#fff;padding:0 0 7px 0"><a style="line-height: 24px;font-size: 1.8rem;color:#fff;" href="index.php?id=478711">Attica Group: Από 23/1 η καταβολή της διανομής κερδών 0,05 ευρώ/μετοχή</a></h2>
              <span class="post-date" style="padding:0 ;color:#fff;font-size:12px;    position: relative;">   15/01/2020 - 17:56</span>	
              </div>
            </div>
            <!-- End .container-full  ,bn_k2_items.modified--> 
          
	  
		   
	  
		 
	    <!-- Begin .container-full-->
            <div class="img50 bigbox1" style="float:right   ;position:relative;width:393px;height:250px;overflow:hidden;">
              <div class="entry-media">
                 <a   href="index.php?id=478708"> 
				<img  style="width:393px;height:250px;" class="img-responsive img-full" src="media/k2/items/cache/f384275484706ee404e0b2514269eb24_M.jpg" />
				 </a>
               
              </div>
              <div style="background:rgba(0,0,0,0.7);position:absolute;padding:10px; bottom:10px;left:10px;width:90%;" class="content">
                <h2 style="margin:0;line-height: 24px;font-size: 1.8rem;color:#fff;padding:0 0 7px 0"><a style="line-height: 24px;font-size: 1.8rem;color:#fff;" href="index.php?id=478708">ΟΜΕ - ΟΤΕ: Οι δηλώσεις Τσαμάζ δεν προσφέρουν κανένα νέο στοιχείο στον διάλογο</a></h2>
              <span class="post-date" style="padding:0 ;color:#fff;font-size:12px;    position: relative;">   15/01/2020 - 17:50</span>	
              </div>
            </div>
            <!-- End .container-full  ,bn_k2_items.modified--> 
          
	  
		   
	  
		 
	    <!-- Begin .container-full-->
            <div class="img50 bigbox2" style="float:left ;position:relative;width:393px;height:250px;overflow:hidden;">
              <div class="entry-media">
                 <a   href="index.php?id=478702"> 
				<img  style="width:393px;height:250px;" class="img-responsive img-full" src="media/k2/items/cache/33c36b43784a9fc68a4c63c36cad906a_M.jpg" />
				 </a>
               
              </div>
              <div style="background:rgba(0,0,0,0.7);position:absolute;padding:10px; bottom:10px;left:10px;width:90%;" class="content">
                <h2 style="margin:0;line-height: 24px;font-size: 1.8rem;color:#fff;padding:0 0 7px 0"><a style="line-height: 24px;font-size: 1.8rem;color:#fff;" href="index.php?id=478702">Byte: Την παράταση της διάρκειας της εταιρείας έως τις 31/12/2050 ενέκρινε η Γενική Συνέλευση</a></h2>
              <span class="post-date" style="padding:0 ;color:#fff;font-size:12px;    position: relative;">   15/01/2020 - 17:23</span>	
              </div>
            </div>
            <!-- End .container-full  ,bn_k2_items.modified--> 
          
	  
		   
		   <div class="clr"></div>
		   </div> 				
	  <div class="news-block column6">
 				
                  <div class="item-block  ib3">
                    <div class="item-image"><a class="img-link" href="index.php?id=478696">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/9b7f423f06b247950fcca23b1645e5e1_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478696"  class="external-link">H Vodafone Ελλάδος επενδύει σε νέες τεχνολογίες - Θέτει τα θεμέλια για την επόμενη ημέρα και το 5G</a></p>
					  <span class="day">15/01/2020 - 16:55</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib4">
                    <div class="item-image"><a class="img-link" href="index.php?id=478699">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/e2a72de4a992c84b19acc67df0165c58_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478699"  class="external-link">Η Ελληνική Βιομηχανία Ζάχαρης ξεκινά αρχές Αυγούστου 2020 ξανά την παραγωγή</a></p>
					  <span class="day">15/01/2020 - 16:35</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib5">
                    <div class="item-image"><a class="img-link" href="index.php?id=478677">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/c9c688b17be457604ad1b56b75deaaf7_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478677"  class="external-link">Έκδοση ομολογιακού δανείου 500 εκατ. ευρώ εξετάζει ο όμιλος της ΓΕΚ ΤΕΡΝΑ</a></p>
					  <span class="day">15/01/2020 - 15:43</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib6">
                    <div class="item-image"><a class="img-link" href="index.php?id=478671">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/0eaae9527bb623f0ced476824f1a0006_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478671"  class="external-link">Creta Farms: Προς υπογραφή η συμφωνία με Impala μετά τον ορισμό του νέου δ.σ</a></p>
					  <span class="day">15/01/2020 - 15:12</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib7">
                    <div class="item-image"><a class="img-link" href="index.php?id=478608">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/93d10ec6f8a4e55f73b1dfa06a697c3c_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478608"  class="external-link">Η θυγατρική της Mytilineos, Zeologic, δίνει λύσεις στη διαχείριση των ναυτιλιακών αποβλήτων</a></p>
					  <span class="day">15/01/2020 - 09:51</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib8">
                    <div class="item-image"><a class="img-link" href="index.php?id=478605">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/12f2c20f3a99552b6dceaeadf57d0b4f_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478605"  class="external-link">Στην Intralot το 55% της Inteltek στην Τουρκία - Αποχωρεί η Turkcell από το joint venture</a></p>
					  <span class="day">15/01/2020 - 09:26</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib9">
                    <div class="item-image"><a class="img-link" href="index.php?id=478585">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/7f56e4ce522106d1d23ebfe680151714_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478585"  class="external-link">Μοναδικός διεκδικητής του Καζίνο Ελληνικού το σχήμα Mohegan - ΓΕΚ ΤΕΡΝΑ</a></p>
					  <span class="day">15/01/2020 - 02:44</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib10">
                    <div class="item-image"><a class="img-link" href="index.php?id=478579">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/65d20135bb35ab2729970868789b29bb_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478579"  class="external-link">Forthnet: Πάνω από 24 εκατ. ευρώ απώλειες εσόδων το χρόνο από την πειρατεία στη συνδρομητική τηλεόραση</a></p>
					  <span class="day">15/01/2020 - 00:40</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib11">
                    <div class="item-image"><a class="img-link" href="index.php?id=478552">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/e60163f010413603655c7cacfb3f5b9d_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478552"  class="external-link">Τσαμάζ: Ο ΟΤΕ δεν θα επιστρέψει σε καθεστώς οργανισμού δημοσίου με νοοτροπίες παρελθόντος</a></p>
					  <span class="day">14/01/2020 - 20:44</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib12">
                    <div class="item-image"><a class="img-link" href="index.php?id=478539">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/318f6762d3ba5e0018523e0505b61911_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478539"  class="external-link">Εκτός διαγωνισμού για το Καζίνο του Ελληνικού η Hard Rock - Μοναδικός διεκδικητής η Mohegan – ΓΕΚ ΤΕΡΝΑ</a></p>
					  <span class="day">14/01/2020 - 19:50</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib13">
                    <div class="item-image"><a class="img-link" href="index.php?id=478523">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/5781067c097c93c3236bd5123310e077_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478523"  class="external-link">Νέες επενδύσεις από την Premier Capital για τη δημιουργία εστιατορίων McDonald’s στην Ελλάδα</a></p>
					  <span class="day">14/01/2020 - 18:50</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib14">
                    <div class="item-image"><a class="img-link" href="index.php?id=478502">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/bcc381da158b57aaba163e91af47c696_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478502"  class="external-link">Η έμπειρη Υβετ Κοσμετάτου υπεύθυνη marketing και επικοινωνίας στη Lamda</a></p>
					  <span class="day">14/01/2020 - 17:29</span>
                    </div>
                  </div>
				  
				 
				  
                 
                </div>
				
</div>	
			
			
			
			
            <!--========== End .NEWS ==========--> 
	
		</div>           
          </div>	  
	  
	  
	  
	   
      </div>
    </section>
 <div class="dark" style="width:100%;margin-left:auto;margin-right:auto;overflow: hidden;display:block;">
	<div style="height:auto!important;text-align:center;padding:10px;overflow: hidden;">	   
	
<script language="javascript" data-server="ADMAN|">
	
var d = new Date();
var f;
f=d.getSeconds();
	
		document.write('<a href="https://www.softone.gr/" target="_blank"><img src="/ad/softone_970x250.gif" /></a>');
	
	
	/*if(f>40){		
		document.write('<a href="http://www.sqlearn.gr/" target="_blank"><img src="/ad/728x90_master.gif" /></a>');
	}else if(f>20){
		//protergia
		(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="37627" data-h="talos.adman.gr" data-s="728x90" data-iframe="false" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws({'ws':37627,'s':'728x90','h':'talos.adman.gr'});}());		
	}else{
		document.write('<a href="https://www.nnhellas.gr/" target="_blank"><img src="/ad/nn728x90.jpg" /></a>');				
	}*/
</script>
			   
	  </div>
	  </div><style>
#insurance *{
	color:#FFFFFF;
}

#insurance .bigbox0, #insurance .bigbox1{
	max-width:49%;
}
</style>
<section class="module zone_4">
    <div class="container" id="insurance">
        <div class="row no-gutter"> 
          <!--========== BEGIN .COL-MD-8 ==========-->
		  
          <div class="col-md-8" style="background-image:none;background-color:#d4000e;    margin-top: 20px;padding:20px;">
			<!--<img id="ia_logo" src="2/ia_logo.png" style=""/>-->		  
			<div class="module-title" style="margin-bottom: 0em;">
			  <style>
				#ia_logo{
					width:633px;
					height:133px;
					position:absolute;
					top:-77px;
					right:0px;
				}
				
				@media (max-width: 1366px) {
					#ia_logo {
						position:absolute;
						top:-77px;
						right:0px;
					}
				}
			  </style>
              <h3 class="title" style="margin-bottom:20px;"><span class="bg-1"><a href="index.php?catid=19" class="color-white"  >Ασφαλιστικά Νέα</a></span><span style="color:#000000;"></span></h3>
            </div>			  
			<!--<a href="#" ><img src="2/logo.png" style="width:100%;"/> </a>-->
			  			
	   <!--========== BEGIN .NEWS ==========-->
	  <div class="news">
	  
	   <div style="width:100%;margin-bottom: 23px;"> 
	  
		 
	    <!-- Begin .container-full-->
            <div class="img50 bigbox0" style="float:left ;position:relative;width:393px;height:250px;overflow:hidden;">
              <div class="entry-media">
                 <a   href="index.php?id=478650"> 
				<img  style="width:393px;height:250px;" class="img-responsive img-full" src="media/k2/items/cache/42b2225da239b554f871b1b71e708807_M.jpg" />
				 </a>
               
              </div>
              <div style="background:rgba(0,0,0,0.7);position:absolute;padding:10px; bottom:10px;left:10px;width:90%;" class="content">
                <h2 style="margin:0;line-height: 24px;font-size: 1.8rem;color:#fff;padding:0 0 7px 0"><a style="line-height: 24px;font-size: 1.8rem;color:#fff;" href="index.php?id=478650">Με απόδοση 8,95% έκλεισε για το 2019 το ΑΚ του ΤΕΑ INTERAMERICAN</a></h2>
              <span class="post-date" style="padding:0 ;color:#fff;font-size:12px;    position: relative;">   15/01/2020 - 13:20</span>	
              </div>
            </div>
            <!-- End .container-full  ,bn_k2_items.modified--> 
          
	  
		   
	  
		 
	    <!-- Begin .container-full-->
            <div class="img50 bigbox1" style="float:right   ;position:relative;width:393px;height:250px;overflow:hidden;">
              <div class="entry-media">
                 <a   href="index.php?id=478501"> 
				<img  style="width:393px;height:250px;" class="img-responsive img-full" src="media/k2/items/cache/fb0a99eeff5ee9b34eeff68b7afe2d25_M.jpg" />
				 </a>
               
              </div>
              <div style="background:rgba(0,0,0,0.7);position:absolute;padding:10px; bottom:10px;left:10px;width:90%;" class="content">
                <h2 style="margin:0;line-height: 24px;font-size: 1.8rem;color:#fff;padding:0 0 7px 0"><a style="line-height: 24px;font-size: 1.8rem;color:#fff;" href="index.php?id=478501">Από την ΑΧΑ το 1ο ασφαλιστικό smart shop</a></h2>
              <span class="post-date" style="padding:0 ;color:#fff;font-size:12px;    position: relative;">   14/01/2020 - 17:27</span>	
              </div>
            </div>
            <!-- End .container-full  ,bn_k2_items.modified--> 
          
	  
		   
		   <div class="clr"></div>
		   </div> 				
	  <div class="news-block column4">
 				
                  <div class="item-block  ib2">
                    <div class="item-image"><a class="img-link" href="index.php?id=478444">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/ddf1108f43581d1d95ff4c2677d9e69d_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478444"  class="external-link">Ευρωπαϊκή Πίστη: Aύξηση 11,2% στην παραγωγή ασφαλίστρων το 2019</a></p>
					  <span class="day">14/01/2020 - 13:48</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib3">
                    <div class="item-image"><a class="img-link" href="index.php?id=478433">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/42338c46c6560789d5f0eb4c5b202608_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478433"  class="external-link">Γιάννης Καντώρος (INTERAMERICAN): Θα ξεχωρίσουν οι εταιρείες που θα κινηθούν έξω από τα παραδοσιακά όρια ασφάλισης</a></p>
					  <span class="day">14/01/2020 - 12:41</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib4">
                    <div class="item-image"><a class="img-link" href="index.php?id=478429">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/b2938bcef0c40713671fff83e359e31f_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478429"  class="external-link">Στο 24,68% οι αποδόσεις του Αμοιβαίου Κεφαλαίου της Interlife Ασφαλιστικής το 2019</a></p>
					  <span class="day">14/01/2020 - 12:19</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib5">
                    <div class="item-image"><a class="img-link" href="index.php?id=478181">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/48d757d59b50b5dfed64b6d7691d3895_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478181"  class="external-link">Βαρύ χαράτσι 233 εκατ ευρώ για τους Μηχανικούς - Συνταγματικές οι εισφορές του 2011-12</a></p>
					  <span class="day">13/01/2020 - 08:40</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib6">
                    <div class="item-image"><a class="img-link" href="index.php?id=477885">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/e6e8ec5729b25e4524bd5dbc8decead1_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=477885"  class="external-link">INTERLIFE: Προσφορά ζωής με 4,5 τόνους τρόφιμα σε κοινωνικές δομές</a></p>
					  <span class="day">10/01/2020 - 12:29</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib7">
                    <div class="item-image"><a class="img-link" href="index.php?id=477705">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/d97c87f218930298d845634f3bf8af4e_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=477705"  class="external-link">H La Parisienne Assurances στην Ελλάδα</a></p>
					  <span class="day">09/01/2020 - 13:35</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib8">
                    <div class="item-image"><a class="img-link" href="index.php?id=477694">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/7875dfdad6e3bc21227aeff3e0125196_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=477694"  class="external-link">Έκθεση του Π. Ζουμπουλάκη «Η Αθήνα Μου – Πενήντα Χρόνια Ατομικής Εικαστικής Δημιουργίας» στην «ΣΤΟart ΚΟΡΑΗ»</a></p>
					  <span class="day">09/01/2020 - 12:11</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib9">
                    <div class="item-image"><a class="img-link" href="index.php?id=477673">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/1b8baf4a750c914606100c43c14f8d2d_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=477673"  class="external-link">Οι ΣΔΥΤ στο επίκεντρο της συνάντησης της ΕΑΕΕ με τον Προκόπη Παυλόπουλο</a></p>
					  <span class="day">09/01/2020 - 10:46</span>
                    </div>
                  </div>
				  
				 
				  
                 
                </div>
				
</div>	
			
			
			
			
            <!--========== End .NEWS ==========--> 
	
		  
	   
	 
	    
	   	<style>
	#asfalistika .news .item{
		background-color:transparent;
		margin-bottom:0px;		
	}
	
	#asfalistika{
		font-family:Arial,'Arial', sans-serif !important;
	}
	
	#asfalistika .news .item .item-content .post-meta-elements{
		display:none;
	}	
	
	#asfalistika .news .item .item-content p a span{
		font-family:Arial,'Arial', sans-serif !important;
	}		

	#asfalistika>.news>.item>.item-content>p>a>span>span{
		font-family:Arial,'Arial', sans-serif !important;
	}			
	
	</style>
	<div style="background-color:#ffffff;color:red;width:100%;padding-left:20px;font-size:1.5em;padding-top:10px;padding-bottom:10px;">για να μην νιώθετε ανασφαλείς...<a href="https://www.syneteristiki.gr/el/normal/home" target="_blank"><img src="/ad/sineteristiki.jpg" style="width:225px;margin-left:117px;"/></a></div>
	<div style="background-color:#d4000e;width:100%;padding:20px;padding-bottom:0px" id="asfalistika">  			
	   <!--========== BEGIN .NEWS ==========-->
	  <div class="news">
	  
	  				<div class="item">
                  
				  <div class="item-image-1"><a class="img-link" href="index.php?id=461098"><img class="img-responsive img-full" src="media/k2/items/cache/60c693c1ddee5685831aa36b95de19d5_M.jpg" alt=""></a></div>
                  
				  
				  <div class="item-content">			
					<div class="title-left title-style04 underline04">
                      <h3 lang="fr"><a href="index.php?id=461098"><strong></strong>Συνεταιριστική Ασφαλιστική: H επιτυχία ενός εναλλακτικού μοντέλου επιχειρηματικότητας</a></h3>
                    </div>					
					<p style="border-bottom:0;"><a href="index.php?id=461098"  class="external-link"><span id="docs-internal-guid-253b1fa3-7fff-e280-7642-ad0839a9cd92" style="font-size: 14pt; font-family: 'Times New Roman'; color: #000000; background-color: transparent; font-weight: 400; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;">Το 50,55% του μετοχικού κεφαλαίου της ανήκει σε ελληνικές συνεταιριστικές ενώσεις και τράπεζες</span></a></p>					
					<div class="post-meta-elements">
                                          <div class="post-meta-date"> <i class="fa fa-calendar"></i>Τρίτη 24/09/2019 - 08:59 </div>
                    </div>             
                  
                     
                  </div>
                </div>				
				
	  <div class="news-block column1">
  
				  
                 
                </div>
				
</div>	
			
			
			
			
            <!--========== End .NEWS ==========--> 
	
	</div>


          </div>
		  
		  <div class="col-md-4"> 
			 <!--========== BEGIN .Sample Area 01 Banner ==========-->

	<div style="padding:20px 0;border:0;margin-left:50px;padding-bottom:0px;margin-bottom:5px;" >  
<script language="javascript">  
var d = new Date();
var f;
var y;
f=d.getSeconds();
				
		if(f>40){
			document.write('<!-- nn --><a'+'  hr'+'ef="https://www.nnhellas.gr/" target="_blank"><img src="/ad/nn300x600.jpg" alt="NN" width="300" height="600" border="0"></a'+'>');		
		}else{
			document.write('<!-- ethnikiasf --><a hr'+'ef="http://www.ethniki-asfalistiki.gr" target="_blank"><img src="/ad/ethnikiasf300x600.gif" /></a>');
		}
				


</script>		
	

	</div>
 	<div style="padding:20px 0;border:0;margin-left:50px;padding-top:0px;padding-bottom:0px;margin-bottom:5px;" >
<script language="javascript"> 
	var d = new Date();
	var f;
	var y;
	f=d.getSeconds();
	
	if(f>30){											
		document.write('<!--MATRIX  --><a'+'  hr'+'ef="https://www.matrix-brokers.com/" target="_blank"><img src="/ad/300x250matrix.gif" alt="MATRIX" width="300" height="250" border="0" ></a'+'>');
	}else{
		document.write('<a'+'  hr'+'ef="https://www.eurolife.gr/el/News/ypsiles-epixeirimatikes-epidoseis" target="_blank"><img src="/ad/eurolife_final_high.gif" width="300" height="250" border="0"></a'+'>');
	}
	
	
		
	
</script>
			  </div>	

<div style="width:300px; height:250px;overflow: hidden;float:left;border:0;margin-bottom:5px;margin-left:50px;">
		 

		<script>

			var d = new Date();
			var f;
			f=d.getSeconds();
														
			if(f>30){
				document.write('<!-- sarakakis --><a hr'+'ef="https://www.saracakis.gr/ipiresies/news-2/apollon-insurane-broker/" target="_blank"><img src="/ad/sarakakis300x250.gif" /></a>');
			}else{
				document.write('<a href="https://www.syneteristiki.gr/el/normal/home" target="_blank"><img src="/ad/2_Banner-300x250_03.gif"/></a>');
			}
		</script>
	
	

 
	</div>		

	
		<div style="width:300px; height:160px;overflow: hidden;float:left;border:0;margin-left:50px;">
			<a href="http://www.megabroker.gr" target="_blank" ><img src="/ad/mega_brokers_banner300x160.gif" /></a>
		</div>		  
               
                         
            </div>
		</div>		  

	</div>
</section>

	
<!--billboard tourismou	-->
<div class="dark" style="width:100%;margin-left:auto;margin-right:auto;overflow: hidden;display:block;margin-top:20px;">
	<div style="height:auto!important;text-align:center;padding:10px;overflow: hidden;">	   
	
	   <div class="dad300x250" style="width:728px;height:90px;background:#999;font-size:18px;text-align:center;    margin: auto;">
		<script>
			if(f>50){
				document.write('<a href="http://www.group1.gr" target="_blank"><img src="/ad/GROUP1-728x90-A.png"/></a>');			
			}else if(f>40){
				document.write('<a href="http://www.group1.gr" target="_blank"><img src="/ad/GROUP1-728x90-A.png"/></a>');
			}else if(f>30){
				document.write('<a href="http://www.profilesw.com" target="_blank"><img src="/ad/ProfileSoftware-WMBanner728x90-final2-1.gif" /></a>');
			}else if(f>20){
				document.write('<a target="_blank" href="http://www.profilesw.com" ><img src="/ad/ProfileSoftware-728x90-4fintech.gif" /></a>');						
			}else{
				document.write('<a href="https://europe-asfalistiki.gr/nea/article/53/o-logos-mas-symbolaio-oi-pra3eis-mas-eggyhsh/" target="_blank"><img src="/ad/EA_Sunlight_Banner_728x90px.gif"/></a>');	
			}
		</script>
	   </div>
	   
	  </div>
	  </div>
	
	
	
	<style>
	 .tourismtoday .module-title {    padding-top: 0px; 
    padding-bottom: 11px;}
	 .tourismtoday .col-md-8xx {background: url(/img/tourismtoday.png) no-repeat right 49px;}
	 .tourismtoday  h3.title .bg-1   {background: #6464a7!important; }
	 .tourismtoday  h3.title a  { }
	 .tourismtoday  {background:  #fff  ;}
	    .tourismtoday  .row { background: url(/img/tourismtodaybg.png) #6464a74f no-repeat right top;       background-size: contain;padding: 10px 0;
		background-color:rgba(100,100,167,0.08)}
		 .tourismtoday   .news .item  {background-color: rgba(245, 245, 245, 0.7);}
	</style>
	
 	<section class="module zone_4  tourismtoday">
      <div class="container">
        <div class="row no-gutter"> 
          <!--========== BEGIN .COL-MD-8 ==========-->
          <div class="col-md-8">    
	   <a href="https://www.tourismtoday.gr" target="_blank" style="display:block;width:340px;height:51px;position:absolute;top:15px;right:1px;background:url(/img/tourismtoday.png) no-repeat">  </a>
	 
	     			
	   <!--========== BEGIN .NEWS ==========-->
	  <div class="news">
	  
	  	  <br/>
	  <br/>
	  <div class="module-title">
                  <h3 class="title"><span class="bg-1"><a href="index.php?catid=147" class="color-white"  >Τουρισμός &amp; Αερομεταφορές </a>  </span></h3>
                  
                </div>
				
	  				<div class="item">
                  
				  <div class="item-image-1"><a class="img-link" href="index.php?id=478631"><img class="img-responsive img-full" src="media/k2/items/cache/11681806857e8c06f90e8de616b87de8_M.jpg" alt=""></a></div>
                  
				  
				  <div class="item-content">			
					<div class="title-left title-style04 underline04">
                      <h3 lang="fr"><a href="index.php?id=478631"><strong></strong>Τι θα αλλάξει στα επαγγελματικά ταξίδια το 2020</a></h3>
                    </div>					
					<p style="border-bottom:0;"><a href="index.php?id=478631"  class="external-link"><span style="font-size: 16.016px;">Σύμφωνα με έρευνα της TripActions, η εμπειρία του ταξιδιώτη θα κυριαρχήσει στα εταιρικά ταξίδια</span></a></p>					
					<div class="post-meta-elements">
                                          <div class="post-meta-date"> <i class="fa fa-calendar"></i>Τετάρτη 15/01/2020 - 11:24 </div>
                    </div>             
                  
                     
                  </div>
                </div>				
				
	  <div class="news-block column4">
 				
                  <div class="item-block  ib1">
                    <div class="item-image"><a class="img-link" href="index.php?id=478630">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/1e1b86fea0554bf52fba24bbf7ea7c69_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478630"  class="external-link">Αποκλείστηκε από τον διαγωνισμό για το καζίνο Ελληνικού, η Hard Rock</a></p>
					  <span class="day">15/01/2020 - 11:21</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib2">
                    <div class="item-image"><a class="img-link" href="index.php?id=478627">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/b53d2c6f3bf848a3fec0f3b7f1757136_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478627"  class="external-link">Κοινές πτήσεις EasyJet και Etihad - Πτήσεις από/προς Αθήνα</a></p>
					  <span class="day">15/01/2020 - 11:15</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib3">
                    <div class="item-image"><a class="img-link" href="index.php?id=478626">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/09f53cac8690620f8e42a62270fb0d68_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478626"  class="external-link">Πρωταθλητής στον τουρισμό το Νότιο Αιγαίο</a></p>
					  <span class="day">15/01/2020 - 11:10</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib4">
                    <div class="item-image"><a class="img-link" href="index.php?id=478625">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/08d0a26eb991e465fd2c95604398d66f_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478625"  class="external-link">Ο τουρισμός του μέλλοντος στη Θεσσαλονίκη</a></p>
					  <span class="day">15/01/2020 - 11:07</span>
                    </div>
                  </div>
				  
				 
				  
                 
                </div>
				
</div>	
			
			
			
			
            <!--========== End .NEWS ==========--> 
	
		   

	   
          </div>
          <!--========== End .COL-MD-8 ==========--> 
         

  	

		 <!--========== BEGIN .COL-MD-4 ==========-->
          <div class="col-md-4" style="width: 360px!important;float: right!important;"> 
            <!-- Begin .sidebar-add-place -->
			
			  <div class="col-md-4"> 
			<br />
<br />    
	
    <div class="sidebar-add-place">
	
	<script language="javascript"> 
	var d = new Date();
	var f;
	f=d.getSeconds();
	


		document.write('<div style="width:300px; height:600px; margin:10px 0; padding:0;background:#fff;">');
			document.write('<a href="https://www.grecotel.com/el/luxury-holiday-deals/christmas-offers.html?utm_source=bankingnews_gr&utm_medium=banner&utm_campaign=xmas_offer_2019" target="_blank"><img src="/ad/XMAS_2019 BANNER 300X600.gif" style="width:300px;height:600px;"></a>');
		document.write('</div>');
	
	
	


	</script>
	</div>
	

		
	<div class="sidebar-add-place">
	 
</div>		


	
	

			
			
			
			             
            </div>
			<!-- <div class="dad300x250" style="display:block;width:300px;height:250px;background:#999;font-size:18px;text-align:center;    padding: 101px;">ad 300x250</div>
			 <div class="dad300x250" style="display:block;width:300px;height:250px;background:#999;font-size:18px;text-align:center;margin-top:10px;    padding: 101px;">ad 300x250</div>
			 <div class="dad300x250" style="display:block;width:300px;height:250px;background:#999;font-size:18px;text-align:center;margin-top:10px;    padding: 101px;">ad 300x250</div>-->

   
			 
          </div>
          <!--========== END .COL-MD-4 ==========--> 
        </div>
        </div>
	</section>	
	
  
  
	
	
	
	
   
     <!-- Begin.parallax -->
     <!--<div id="parallax-section1" class="dark" style="height:auto!important;padding:10px 0;">
	  
	    <div class="container"  style="height:auto!important;" >
	   <div style="margin:auto;width:728px;">
	   
      <script>
			var d = new Date();
			var f;
			f=d.getSeconds();
			if (f>30) {
				document.write('<a href="http://www.profilesw.com" target="_blank"><img src="/ad/ProfileSoftware-WMBanner728x90-final2-1.gif" /></a>');
			}else{
				document.write('<a target="_blank" href="http://www.profilesw.com" ><img src="/ad/ProfileSoftware-728x90-4fintech.gif" /></a>');
			}
			
			

</script>
      </div>
      </div>
      </div>-->
      <!-- End.parallax --> 
	  
	    
      <!-- Begin .add-place -->
   
    	      <section class="module highlight"> 
        <div class="container">  
          <div class="row no-gutter">         
            <div class="col-md-6">               			  
			    			
	   <!--========== BEGIN .NEWS ==========-->
	  <div class="news">
	  
	  	  <br/>
	  <br/>
	  <div class="module-title">
                  <h3 class="title"><span class="bg-1"><a href="index.php?catid=135" class="color-white"  >Ενέργεια </a>  </span></h3>
                  
                </div>
				
	  				<div class="item">
                  
				  <div class="item-image-1"><a class="img-link" href="index.php?id=478719"><img class="img-responsive img-full" src="media/k2/items/cache/6e6cbebaf472f070f002360ae5381e10_M.jpg" alt=""></a></div>
                  
				  
				  <div class="item-content">			
					<div class="title-left title-style04 underline04">
                      <h3 lang="fr"><a href="index.php?id=478719"><strong></strong>Αίγυπτος: Άρχισε η εισαγωγή φυσικού αερίου από το ισραηλινό κοίτασμα Λεβιάθαν</a></h3>
                    </div>					
					<p style="border-bottom:0;"><a href="index.php?id=478719"  class="external-link">Η Αίγυπτος ανακοίνωσε σήμερα (15/1) ότι άρχισε να εισάγει φυσικό αέριο από το Ισραήλ, το οποίο θα υγροποιείται και θα εξάγεται στην Ευρώπη</a></p>					
					<div class="post-meta-elements">
                                          <div class="post-meta-date"> <i class="fa fa-calendar"></i>Τετάρτη 15/01/2020 - 18:19 </div>
                    </div>             
                  
                     
                  </div>
                </div>				
				
	  <div class="news-block column3">
 				
                  <div class="item-block  ib1">
                    <div class="item-image"><a class="img-link" href="index.php?id=478610">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/0a9513f484559a5025abab198509a15d_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478610"  class="external-link">Πρόγραμμα ΕΣΠΑ για την κατάρτιση στην ενεργειακή εξοικονόμηση</a></p>
					  <span class="day">15/01/2020 - 09:56</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib2">
                    <div class="item-image"><a class="img-link" href="index.php?id=478601">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/ffcfca7e2437268d87131b858a447ed4_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478601"  class="external-link">ΔΕΣΦΑ: Γόνιμες επαφές Κ.Μητσοτάκη με τους CEO των Snam-Enagas-Fluxys για ΔΕΣΦΑ και Κρήτη</a></p>
					  <span class="day">15/01/2020 - 09:11</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib3">
                    <div class="item-image"><a class="img-link" href="index.php?id=478549">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/01d957202b231ad666f5ec531c687b9d_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478549"  class="external-link">Η Saudi Aramco προχώρα στην πώληση περαιτέρω 450 εκατ. μετοχών - Στόχος να αντλήσει επιπλέον 3,8 δι. δολάρια</a></p>
					  <span class="day">14/01/2020 - 20:39</span>
                    </div>
                  </div>
				  
				 
				  
                 
                </div>
				
</div>	
			
			
			
			
            <!--========== End .NEWS ==========--> 
	
			 
			 
			  
            </div>
            <div class="col-md-6">               			  
			  
			 <div id="exikonomo" class="clearfix"> </div> 
<script>
/*	  
 $(document).ready(function() {
	
    $.ajax({url: "/exikonomo_new.php?a=123", success: function(result){
        $("#exikonomo").html(result);
    }});
 
	 
 });
 */

</script>


			  
			   
            </div>
          </div>
		  
		  <div id="diethni_cont" class="row no-gutter" style="margin-top:10px;background:url('/img/diethni-bg.png') no-repeat bottom center;background-size: 100%;padding:20px;padding-top:0px;">         
            <div class="col-md-12" id="diethni">               			  
			<style>
				#diethni .bigbox0{
					margin-right:15px;
				}
			</style>
			    			
	   <!--========== BEGIN .NEWS ==========-->
	  <div class="news">
	  
	  	  <br/>
	  <br/>
	  <div class="module-title">
                  <h3 class="title"><span class="bg-1"><a href="index.php?catid=2" class="color-white"  >Διεθνή </a>  </span></h3>
                  
                </div>
				
	   <div style="width:100%;margin-bottom: 23px;"> 
	  
		 
	    <!-- Begin .container-full-->
            <div class="img50 bigbox0" style="float:left ;position:relative;width:393px;height:250px;overflow:hidden;">
              <div class="entry-media">
                 <a   href="index.php?id=478678"> 
				<img  style="width:393px;height:250px;" class="img-responsive img-full" src="media/k2/items/cache/573acaf45c961658a814089a0b527c65_M.jpg" />
				 </a>
               
              </div>
              <div style="background:rgba(0,0,0,0.7);position:absolute;padding:10px; bottom:10px;left:10px;width:90%;" class="content">
                <h2 style="margin:0;line-height: 24px;font-size: 1.8rem;color:#fff;padding:0 0 7px 0"><a style="line-height: 24px;font-size: 1.8rem;color:#fff;" href="index.php?id=478678">Ρωσία: Παραίτηση της κυβέρνησης - Ο Putin στρώνει τον δρόμο για την παραμονή του στην εξουσία και μετά το 2024 - Νέος πρωθυπουργός ο Μ. Mishustin</a></h2>
              <span class="post-date" style="padding:0 ;color:#fff;font-size:12px;    position: relative;">   15/01/2020 - 18:26</span>	
              </div>
            </div>
            <!-- End .container-full  ,bn_k2_items.modified--> 
          
	  
		   
	  
		 
	    <!-- Begin .container-full-->
            <div class="img50 bigbox1" style="float:right   ;position:relative;width:393px;height:250px;overflow:hidden;">
              <div class="entry-media">
                 <a   href="index.php?id=478724"> 
				<img  style="width:393px;height:250px;" class="img-responsive img-full" src="media/k2/items/cache/1fb42772d5f359b497626f9b88622fe8_M.jpg" />
				 </a>
               
              </div>
              <div style="background:rgba(0,0,0,0.7);position:absolute;padding:10px; bottom:10px;left:10px;width:90%;" class="content">
                <h2 style="margin:0;line-height: 24px;font-size: 1.8rem;color:#fff;padding:0 0 7px 0"><a style="line-height: 24px;font-size: 1.8rem;color:#fff;" href="index.php?id=478724">Αίγυπτος: Εισβολή της αστυνομίας στο τοπικό γραφείο του τουρκικού πρακτορείου Anadolu</a></h2>
              <span class="post-date" style="padding:0 ;color:#fff;font-size:12px;    position: relative;">   15/01/2020 - 18:24</span>	
              </div>
            </div>
            <!-- End .container-full  ,bn_k2_items.modified--> 
          
	  
		   
	  
		 
	    <!-- Begin .container-full-->
            <div class="img50 bigbox2" style="float:left ;position:relative;width:393px;height:250px;overflow:hidden;">
              <div class="entry-media">
                 <a   href="index.php?id=478723"> 
				<img  style="width:393px;height:250px;" class="img-responsive img-full" src="media/k2/items/cache/4727cd1c6643f1fbe73544208fe9d3d3_M.jpg" />
				 </a>
               
              </div>
              <div style="background:rgba(0,0,0,0.7);position:absolute;padding:10px; bottom:10px;left:10px;width:90%;" class="content">
                <h2 style="margin:0;line-height: 24px;font-size: 1.8rem;color:#fff;padding:0 0 7px 0"><a style="line-height: 24px;font-size: 1.8rem;color:#fff;" href="index.php?id=478723">LeDrian (ΥΠΕΞ Γαλλίας): Ζητά να τηρηθεί η εκεχειρία στη Λιβύη, κατηγορεί την Τουρκία για παραβίαση του εμπάργκο πώλησης όπλων</a></h2>
              <span class="post-date" style="padding:0 ;color:#fff;font-size:12px;    position: relative;">   15/01/2020 - 18:20</span>	
              </div>
            </div>
            <!-- End .container-full  ,bn_k2_items.modified--> 
          
	  
		   
		   <div class="clr"></div>
		   </div> 				
	  <div class="news-block column6">
 				
                  <div class="item-block  ib3">
                    <div class="item-image"><a class="img-link" href="index.php?id=478718">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/4a52cb4021b81d852184df23d2a1b172_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478718"  class="external-link">Ρωσικά ΜΜΕ: Ο Putin προτείνει τον Mikhail Mishustin για Πρωθυπουργό</a></p>
					  <span class="day">15/01/2020 - 18:14</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib4">
                    <div class="item-image"><a class="img-link" href="index.php?id=478720">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/25a0d9f0f41e2a5babedf1926c131746_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478720"  class="external-link">Zelensky (Ουκρανία): Ζήτησε τη στήριξη Merkel στην παραπομπή των υπευθύνων, για τη συντριβή του αεροσκάφους στο Ιράν</a></p>
					  <span class="day">15/01/2020 - 18:12</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib5">
                    <div class="item-image"><a class="img-link" href="index.php?id=478725">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/b0527ab74cd6e5c327260347cd4e6d7a_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478725"  class="external-link">Βενεζουέλα: Πολίτες επιτέθηκαν σε οχήματα που μετέφεραν συνεργάτες του Juan Guaido στο κοινοβούλιο</a></p>
					  <span class="day">15/01/2020 - 18:11</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib6">
                    <div class="item-image"><a class="img-link" href="index.php?id=478716">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/baf356d0376a73186efb065cc7b6acbd_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478716"  class="external-link">Allianz Risk Barometer 2020: Για πρώτη φορά, οι κυβερνο-επιθέσεις κορυφαίος κίνδυνος για τις επιχειρήσεις</a></p>
					  <span class="day">15/01/2020 - 18:06</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib7">
                    <div class="item-image"><a class="img-link" href="index.php?id=478717">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/1b64a8e1e8e4df797efaba9636ac1ef0_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478717"  class="external-link">Το Συμβούλιο της Ευρώπης τιμά την παιδίατρο Amani Ballour για τη διάσωση εκατοντάδων ζωών στο συριακό πόλεμο</a></p>
					  <span class="day">15/01/2020 - 18:04</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib8">
                    <div class="item-image"><a class="img-link" href="index.php?id=478713">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/1bd057492c5a2ff2a0ec11120fc0de7c_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478713"  class="external-link">Ιταλία: Ζήτηση ρεκόρ για 30ετες ομόλογο - Έφθασε στα 47 δισ. ευρώ</a></p>
					  <span class="day">15/01/2020 - 17:57</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib9">
                    <div class="item-image"><a class="img-link" href="index.php?id=478709">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/1213d28c0a661c74e1a249f3b7eac822_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478709"  class="external-link">ΗΠΑ: Σεξισμός και εξωτερική πολιτική φούντωσαν το διάλογο στο τελευταίο ντιμπέιτ των Δημοκρατικών</a></p>
					  <span class="day">15/01/2020 - 17:43</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib10">
                    <div class="item-image"><a class="img-link" href="index.php?id=478686">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/f9a3bd04ae599597c444ba5b412bcda5_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478686"  class="external-link">Κέρδη στη Wall με το εμπόριο στο επίκεντρο - Σε νέο ιστορικό υψηλό ο Dow Jones</a></p>
					  <span class="day">15/01/2020 - 17:35</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib11">
                    <div class="item-image"><a class="img-link" href="index.php?id=478695">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/4606ffb0dabf1437c12c102b1fa0a6f0_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478695"  class="external-link">Ευρωπαϊκή Επιτροπή: Δεν παραβιάζεται ο κανόνας κρατικών ενισχύσεων από την πώληση της βουλγαρικής θυγατρικής της Τράπεζας Πειραιώς στη Eurobank</a></p>
					  <span class="day">15/01/2020 - 17:05</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib12">
                    <div class="item-image"><a class="img-link" href="index.php?id=478667">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/884a69e408299bdb0874656c96a0f551_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478667"  class="external-link">Mnuchin (Αμερικανός ΥΠΟΙΚ): Περισσότεροι δασμοί θα καταργηθούν στη Φάση 2 της εμπορικής συμφωνίας με την Κίνα</a></p>
					  <span class="day">15/01/2020 - 16:59</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib13">
                    <div class="item-image"><a class="img-link" href="index.php?id=478692">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/14f55ed538aac5a073ea48662e403857_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478692"  class="external-link">Ευρωπαϊκό Κοινοβούλιο: Με ευρεία πλειοψηφία στηρίζει την Ευρωπαϊκή Πράσινη Συμφωνία</a></p>
					  <span class="day">15/01/2020 - 16:49</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib14">
                    <div class="item-image"><a class="img-link" href="index.php?id=478684">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/5a291ed897641c5ca8c491819e9707d3_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478684"  class="external-link">Amazon: Ο Jeff Bezos εξήγγειλε επενδύσεις ύψους 1 δισ. δολαρίων στην Ινδία</a></p>
					  <span class="day">15/01/2020 - 16:17</span>
                    </div>
                  </div>
				  
				 
				  
                 
                </div>
				
</div>	
			
			
			
			
            <!--========== End .NEWS ==========--> 
	
			 
			  
            </div>            
          </div>
		</section>
			    <!--========== BEGIN .MODULE ==========-->
<div class="dark" style="width:100%; height:110px; margin-left:auto;margin-right:auto;overflow: hidden;display:block;">
	<div class="container" style="height:auto!important;padding:10px 0px 10px 0px;margin:auto;text-align:center;padding-bottom:10px;">
	   <script>
	   var d = new Date();
		var f;
		f=d.getSeconds();
		if(f<30){
			document.write('<a href="http://bell.gr/bookdetails/9/3432/%CE%9A%CE%BF%CF%81%CF%8C%CE%BD%CE%B1%20%CE%9A%CE%B5%CF%81%CE%B4%CE%AF%CE%B6%CE%B5%CE%B9%CF%82" target="_blank"   > <img src="/ad/ARCHER 728X90.jpg"> </a>');
		}else{
			document.write('<a href="http://bell.gr/bookdetails/5/3444/%CE%92%CF%85%CE%B8%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF%CF%82%20%CE%9F%CF%85%CF%81%CE%B1%CE%BD%CF%8C%CF%82" target="_blank"   > <img src="/ad/ANTAMS 728X90.jpg"> </a>');
		}
		
	   </script>
      </div>	  
 
      </div>
    </div>
	
	
    <!--========== END .MODULE ==========--> 
		<?php// include('/ad_under_diethni.php');?>
		
		<section class="module highlight">   
		  <div class="row no-gutter" style="margin-top:30px;">         
            <div class="col-md-6">               			  
			  <div id="amina" style="max-width:618px;margin-left:12px;">
			    			
	   <!--========== BEGIN .NEWS ==========-->
	  <div class="news">
	  
	  	  <br/>
	  <br/>
	  <div class="module-title">
                  <h3 class="title"><span class="bg-3"><a href="index.php?catid=133" class="color-white"  >Άμυνα και Διπλωματία </a>  </span></h3>
                  
                </div>
				
	  				<div class="item">
                  
				  <div class="item-image-1"><a class="img-link" href="index.php?id=478710"><img class="img-responsive img-full" src="media/k2/items/cache/985284e5402004343a7dbae88eea0aab_M.jpg" alt=""></a></div>
                  
				  
				  <div class="item-content">			
					<div class="title-left title-style04 underline04">
                      <h3 lang="fr"><a href="index.php?id=478710"><strong></strong>Γερμανία: Θεμιτό το ενδιαφέρον της Ελλάδας για το μέλλον της Λιβύης - Δεν θα τεθούν ζητήματα θαλασσίων συνόρων - Συγκρατημένα αισιοδοξία από  Merkel</a></h3>
                    </div>					
					<p style="border-bottom:0;"><a href="index.php?id=478710"  class="external-link">Την κατανόησή της για το «θεμιτό ενδιαφέρον και την ανησυχία» της Ελλάδας σχετικά με το μέλλον της Λιβύης εξέφρασε η γερμανική κυβέρνηση,</a></p>					
					<div class="post-meta-elements">
                                          <div class="post-meta-date"> <i class="fa fa-calendar"></i>Τετάρτη 15/01/2020 - 17:31 </div>
                    </div>             
                  
                     
                  </div>
                </div>				
				
	  <div class="news-block column3">
 				
                  <div class="item-block  ib1">
                    <div class="item-image"><a class="img-link" href="index.php?id=478681">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/6c543e2f8c5673c1d8fbac0313b9addc_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478681"  class="external-link">Cavusoglu: Ο EastMed θα περνάει από την υφαλοκρηπίδα της Τουρκίας - Χωρίς την έγκριση μας, το έργο δεν μπορεί να γίνει</a></p>
					  <span class="day">15/01/2020 - 15:55</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib2">
                    <div class="item-image"><a class="img-link" href="index.php?id=478674">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/9eec5a97f3d2dd4814eec6c688e0f860_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478674"  class="external-link">Nέες τουρκικές προκλήσεις - Μαχητικά αεροσκάφη πέταξαν πάνω από νησιά του Αιγαίου</a></p>
					  <span class="day">15/01/2020 - 15:22</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib3">
                    <div class="item-image"><a class="img-link" href="index.php?id=478604">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/33a182b21dbbed5bffc75094a8c7fbd8_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478604"  class="external-link">Γεωπολιτικό πόκερ για τη Λιβύη - Πυρά ΗΠΑ κατά Τουρκίας - Ρωσίας, ισχυροί παίκτες Putin - Erdogan - Συγκρατημένα αισιόδοξη η Merkel</a></p>
					  <span class="day">15/01/2020 - 14:45</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib4">
                    <div class="item-image"><a class="img-link" href="index.php?id=478612">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/1f686e81aea999fc9ceb3b1616f00c63_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478612"  class="external-link">Νέο επεισόδιο στο Αιγαίο - Τούρκοι λιμενικοί έβγαλαν όπλα σε Έλληνες ψαράδες στην Κάλυμνο</a></p>
					  <span class="day">15/01/2020 - 10:05</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib5">
                    <div class="item-image"><a class="img-link" href="index.php?id=478586">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/5e82add992ebb0a705933a20eee20264_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478586"  class="external-link">Διπλωματικός πυρετός για τη Λιβύη ενόψει της Διάσκεψης 19/1 στο Βερολίνο - Στο επίκεντρο Ρωσία, Τουρκία, Γερμανία, απούσα η Ελλάδα</a></p>
					  <span class="day">15/01/2020 - 08:43</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib6">
                    <div class="item-image"><a class="img-link" href="index.php?id=478589">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/e6993beaf7e7d16d300d395dc4789a0c_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478589"  class="external-link">Macron: Απευθύνει ξανά έκκληση στον Trump να μην αποσύρει τις δυνάμεις των ΗΠΑ από την Αφρική</a></p>
					  <span class="day">14/01/2020 - 23:30</span>
                    </div>
                  </div>
				  
				 
				  
                 
                </div>
				
</div>	
			
			
			
			
            <!--========== End .NEWS ==========--> 
	
			 
			  </div>			
            </div>
            <div class="col-md-6"  style="max-width:618px;">               			  
			 


			  
			     			
	   <!--========== BEGIN .NEWS ==========-->
	  <div class="news">
	  
	  	  <br/>
	  <br/>
	  <div class="module-title">
                  <h3 class="title"><span class="bg-1"><a href="index.php?catid=17" class="color-white"  >Χρηστικά Νέα </a>  </span></h3>
                  
                </div>
				
	  				<div class="item">
                  
				  <div class="item-image-1"><a class="img-link" href="index.php?id=478654"><img class="img-responsive img-full" src="media/k2/items/cache/f2f736d33f3eea57d0fef3bcff2d3259_M.jpg" alt=""></a></div>
                  
				  
				  <div class="item-content">			
					<div class="title-left title-style04 underline04">
                      <h3 lang="fr"><a href="index.php?id=478654"><strong></strong>Η ΙΚΕΑ ανακαλεί προληπτικά τη κούπα ταξιδιού TROLIGTVIS</a></h3>
                    </div>					
					<p style="border-bottom:0;"><a href="index.php?id=478654"  class="external-link"><span style="font-size: 16.016px;">Η ανάκληση αφορά μόνο τις κούπες ταξιδιού TROLIGTVIS που έχουν παραχθεί στην Ινδία και φέρουν τη σήμανση “ Made in India”</span></a></p>					
					<div class="post-meta-elements">
                                          <div class="post-meta-date"> <i class="fa fa-calendar"></i>Τετάρτη 15/01/2020 - 13:47 </div>
                    </div>             
                  
                     
                  </div>
                </div>				
				
	  <div class="news-block column3">
 				
                  <div class="item-block  ib1">
                    <div class="item-image"><a class="img-link" href="index.php?id=478629">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/c813647b6e91785905f211fdbdcbef80_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478629"  class="external-link">Αθλητικές κακώσεις: Ποιες είναι οι συνήθεις και με ποια αθλήματα συσχετίζονται</a></p>
					  <span class="day">15/01/2020 - 11:16</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib2">
                    <div class="item-image"><a class="img-link" href="index.php?id=478387">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/80892c133191fa03658fa7817174f4e7_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478387"  class="external-link">Έως αύριο 15/1 η προθεσμία για την πληρωμή των τελών κυκλοφορίας του 2020</a></p>
					  <span class="day">14/01/2020 - 08:26</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib3">
                    <div class="item-image"><a class="img-link" href="index.php?id=478124">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/1e46f1e6ff7950d065a635c106d3000f_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478124"  class="external-link">Προσωρινές κυκλοφοριακές ρυθμίσεις από Δευτέρα 13/1 στην E.O. Αθηνών - Θεσσαλονίκης στην Πιερία</a></p>
					  <span class="day">12/01/2020 - 16:39</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib4">
                    <div class="item-image"><a class="img-link" href="index.php?id=477214">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/378419a1a74bb2490e5da6e4d2a144a0_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=477214"  class="external-link">Αναπροσαρμογές των τιμών των διοδίων στον αυτοκινητόδρομο Πατρών - Αθηνών</a></p>
					  <span class="day">06/01/2020 - 17:07</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib5">
                    <div class="item-image"><a class="img-link" href="index.php?id=477117">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/6ac50ba600b00f28214c3ff443b35531_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=477117"  class="external-link">Κλειστοί οι δρόμοι προς την Πάρνηθα λόγω «Ηφαιστίωνα»</a></p>
					  <span class="day">05/01/2020 - 19:32</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib6">
                    <div class="item-image"><a class="img-link" href="index.php?id=477112">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/55c63f3b34d4745a7c7745010c532fc5_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=477112"  class="external-link">Αλλαγές στα ακτοπλοϊκά δρομολόγια λόγω των έντονων καιρικών φαινομένων</a></p>
					  <span class="day">05/01/2020 - 17:55</span>
                    </div>
                  </div>
				  
				 
				  
                 
                </div>
				
</div>	
			
			
			
			
            <!--========== End .NEWS ==========--> 
	
			 
			  
			  
            </div>
          </div>
		  
		  
        </div>
      </section>
    	 
 
 
 
 
      <!--========== BEGIN .MODULE 110 ==========-->
      <section id="z10" class="module dark"> 
        <!--========== BEGIN VIDEO ==========--> 
        <!-- Begin .container-->
        <div class="container">
          <div class="row no-gutter"> 
            <!-- Begin .col-md-9 -->
            <div class="video1 col-sm-9 col-md-9">
              <div class="video-container">
			  <iframe width="1280" height="720" src="https://www.youtube.com/embed/Rj5MSrwq-b4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>              </div>
            </div>
            <!-- End .col-md-9--> 
            <!-- Begin .col-md-3-->
            <div class="col-xs-12 col-sm-3 col-md-3"> 
              <!-- Begin .container-half -->
              <div class="title-left title-style03 underline03">
                <h4><a style="color:#fff" href="index.php?catid=110" title="Videos"> Videos</a></h4>
              </div>
              <div class="module-media">
                <div class="video2 image clr"  style="width:100%;height:100%;min-height:222px" >

				<iframe width="1280" height="720" src="https://www.youtube.com/embed/WjQYoMvn4G4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>				</div>
               <!-- <a href="video.html"><span class="play-icon"></span></a>  -->
			   </div>
              <div class="module-media">
                <div class="video2 image"  style="width:100%;height:100%;min-height:222px">
								<iframe width="1280" height="720" src="https://www.youtube.com/embed/QfRnR6ykwtI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
				</div>
                 
            </div>
            <!-- End .col-md-3--> 
          </div>
        </div>
        </div>
        <!--End .container--> 
        <!--========== END VIDEO ==========--> 
      </section>
      <!--========== END .MODULE ==========--> 
	  
	     	
      
      <!--========== BEGIN .MODULE ==========-->
      <section id="z11a" class="module highlight"> 
        <!--========== BEGIN.CONTAINER ==========-->
        <div class="container"> 
          <!--========== BEGIN .ROW ==========-->
          <div class="row no-gutter"> 
            <!--========== BEGIN .C0L-MD-8 ==========-->
            <div class="col-md-8"> 
			
			  			
	   <!--========== BEGIN .NEWS ==========-->
	  <div class="news">
	  
	  	  <br/>
	  <br/>
	  <div class="module-title">
                  <h3 class="title"><span class="bg-1"><a href="index.php?catid=104" class="color-white"  >Κοινωνία </a>  </span></h3>
                  
                </div>
				
	  				<div class="item">
                  
				  <div class="item-image-1"><a class="img-link" href="index.php?id=478721"><img class="img-responsive img-full" src="media/k2/items/cache/35c4974533c1af301b50e5d2682714d0_M.jpg" alt=""></a></div>
                  
				  
				  <div class="item-content">			
					<div class="title-left title-style04 underline04">
                      <h3 lang="fr"><a href="index.php?id=478721"><strong></strong>Απόφαση - σταθμός: Νόμιμη η παρακολούθηση των εταιρικών e-  mails</a></h3>
                    </div>					
					<p style="border-bottom:0;"><a href="index.php?id=478721"  class="external-link">Απόφαση - σταθμός: Νόμιμη η παρακολούθηση των εταιρικών e - mails&nbsp;</a></p>					
					<div class="post-meta-elements">
                                          <div class="post-meta-date"> <i class="fa fa-calendar"></i>Τετάρτη 15/01/2020 - 18:16 </div>
                    </div>             
                  
                     
                  </div>
                </div>				
				
	  <div class="news-block column4">
 				
                  <div class="item-block  ib1">
                    <div class="item-image"><a class="img-link" href="index.php?id=478712">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/fb8cd495584af4287773fa4e2ffcfb17_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478712"  class="external-link">Μενδώνη: Το 2020 θα είναι η χρονιά αναγέννησης του Εθνικού Αρχαιολογικού Μουσείου</a></p>
					  <span class="day">15/01/2020 - 17:56</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib2">
                    <div class="item-image"><a class="img-link" href="index.php?id=478698">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/895ddf81c16c170ab7ff674144c3476a_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478698"  class="external-link">Έφυγε από τη ζωή ο Βασίλης Βάρσος ιδιοκτήτης του γνωστού ζαχαροπλαστείου</a></p>
					  <span class="day">15/01/2020 - 17:09</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib3">
                    <div class="item-image"><a class="img-link" href="index.php?id=478693">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/1213ea65a89be80eacf861569c5c517b_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478693"  class="external-link">Πύργος: Εξιχνιάστηκε ένοπλη ληστεία με λεία αξίας 1 εκατ. ευρώ</a></p>
					  <span class="day">15/01/2020 - 16:50</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib4">
                    <div class="item-image"><a class="img-link" href="index.php?id=478691">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/9687997fb78414058d65d5bb9383ade7_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478691"  class="external-link">Ένωση Αστυνομικών Υπαλλήλων: Δόλος και ανθρωποκτόνο πρόθεση των καταληψιών στο Κουκάκι - Τί αναφέρει στο υπόμνημά της στην Εισαγγελία</a></p>
					  <span class="day">15/01/2020 - 16:45</span>
                    </div>
                  </div>
				  
				 
				  
                 
                </div>
				
</div>	
			
			
			
			
            <!--========== End .NEWS ==========--> 
	
	 
			  			
	   <!--========== BEGIN .NEWS ==========-->
	  <div class="news">
	  
	  	  <br/>
	  <br/>
	  <div class="module-title">
                  <h3 class="title"><span class="bg-1"><a href="index.php?catid=131" class="color-white"  >Αυτοκίνητο </a>  </span></h3>
                  
                </div>
				
	  				<div class="item">
                  
				  <div class="item-image-1"><a class="img-link" href="index.php?id=478533"><img class="img-responsive img-full" src="media/k2/items/cache/be0308b1822314fdf39c8501d8f9bdc5_M.jpg" alt=""></a></div>
                  
				  
				  <div class="item-content">			
					<div class="title-left title-style04 underline04">
                      <h3 lang="fr"><a href="index.php?id=478533"><strong></strong>Δοκιμάζουμε το ολοκληρωμένο και αυτόματο Volvo XC40 1.5 T3 Geartronic</a></h3>
                    </div>					
					<p style="border-bottom:0;"><a href="index.php?id=478533"  class="external-link">Δοκιμάζουμε το ολοκληρωμένο και αυτόματο Volvo XC40 1.5 T3 Geartronic</a></p>					
					<div class="post-meta-elements">
                                          <div class="post-meta-date"> <i class="fa fa-calendar"></i>Τρίτη 14/01/2020 - 19:33 </div>
                    </div>             
                  
                     
                  </div>
                </div>				
				
	  <div class="news-block column4">
 				
                  <div class="item-block  ib1">
                    <div class="item-image"><a class="img-link" href="index.php?id=478532">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/70baf525aa661a2df4b17518b2c1bb68_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478532"  class="external-link">To επόμενο αυτοκίνητο σας ίσως να μην έχει ηχεία!</a></p>
					  <span class="day">14/01/2020 - 19:33</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib2">
                    <div class="item-image"><a class="img-link" href="index.php?id=478531">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/36adf0e8fd415b08067086540a7efad9_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478531"  class="external-link">To νέο Toyota Yaris θα έχει και crossover/ SUV εκδοχή</a></p>
					  <span class="day">14/01/2020 - 19:32</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib3">
                    <div class="item-image"><a class="img-link" href="index.php?id=478530">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/405e5b5306105bf932e2de620b8b69de_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478530"  class="external-link">Τα smartphone θα φορτίζουν παντού μέσα στο αυτοκίνητο</a></p>
					  <span class="day">14/01/2020 - 19:32</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib4">
                    <div class="item-image"><a class="img-link" href="index.php?id=478328">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/d89abefdb7cfcc06ea2a4433b5a1e72f_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478328"  class="external-link">Στα χρώματα του πολέμου το Toyota GR Yaris με turbo 1.600άρη μοτέρ και 261 άλογα!</a></p>
					  <span class="day">13/01/2020 - 19:45</span>
                    </div>
                  </div>
				  
				 
				  
                 
                </div>
				
</div>	
			
			
			
			
            <!--========== End .NEWS ==========--> 
	
	 
			  			
	   <!--========== BEGIN .NEWS ==========-->
	  <div class="news">
	  
	  	  <br/>
	  <br/>
	  <div class="module-title">
                  <h3 class="title"><span class="bg-4"><a href="index.php?catid=9" class="color-white"  >Δελτία τύπου </a>  </span></h3>
                  
                </div>
				
	  				<div class="item">
                  
				  <div class="item-image-1"><a class="img-link" href="index.php?id=478701"><img class="img-responsive img-full" src="media/k2/items/cache/7f067aac69759b4e787d27137a554bba_M.jpg" alt=""></a></div>
                  
				  
				  <div class="item-content">			
					<div class="title-left title-style04 underline04">
                      <h3 lang="fr"><a href="index.php?id=478701"><strong></strong>ΙΣΝ: Διάλογοι Ιανουαρίου για την Κλιματική Αλλαγή</a></h3>
                    </div>					
					<p style="border-bottom:0;"><a href="index.php?id=478701"  class="external-link">Οι ΔΙΑΛΟΓΟΙ του Ιδρύματος Σταύρος Νιάρχος (ΙΣΝ) μιλούν για την πραγματικότητα, τη χρήση και την κατάχρηση του όρου.</a></p>					
					<div class="post-meta-elements">
                                          <div class="post-meta-date"> <i class="fa fa-calendar"></i>Τετάρτη 15/01/2020 - 17:28 </div>
                    </div>             
                  
                     
                  </div>
                </div>				
				
	  <div class="news-block column4">
 				
                  <div class="item-block  ib1">
                    <div class="item-image"><a class="img-link" href="index.php?id=478689">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/fc19e2d75abbca9b25c4873e14e4663c_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478689"  class="external-link">H Diageo και το 2019 στις πρώτες θέσεις του Drinks International Brands Report</a></p>
					  <span class="day">15/01/2020 - 16:21</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib2">
                    <div class="item-image"><a class="img-link" href="index.php?id=478685">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/a9ae46514568773978bf21d569ced1e7_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478685"  class="external-link">Η LG ενισχύει την AI πλατφόρμα για συνδεδεμένα αυτοκίνητα μέσω της συνεργασίας της με την GERENCE</a></p>
					  <span class="day">15/01/2020 - 16:20</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib3">
                    <div class="item-image"><a class="img-link" href="index.php?id=478683">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/5ea2ef384d2cb3f4d9beda5739930657_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478683"  class="external-link">Λανσάρισμα νέας χειμερινής πρότασης από τον LIFE: Πορτοκάλι - Μήλο - Τζίντζερ</a></p>
					  <span class="day">15/01/2020 - 16:15</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib4">
                    <div class="item-image"><a class="img-link" href="index.php?id=478682">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/6b407459eebe28dfd47cf8f634e4b012_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478682"  class="external-link">WIND: Αύξηση 90% στην κίνηση data μέσω 4G/ 4G+ τα Χριστούγεννα και 95% την ημέρα της Πρωτοχρονιάς</a></p>
					  <span class="day">15/01/2020 - 16:08</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib5">
                    <div class="item-image"><a class="img-link" href="index.php?id=478656">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/941561e367e7cdc2635c42d423f447f1_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478656"  class="external-link">ΣΚΡΑΤΣ: Κέρδη 3.436.055 ευρώ την προηγούμενη εβδομάδα</a></p>
					  <span class="day">15/01/2020 - 13:52</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib6">
                    <div class="item-image"><a class="img-link" href="index.php?id=478651">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/0740c5fcbc425e6608c3ba6b9b1653c3_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478651"  class="external-link">Business Intelligence: Μία νέα εφαρμογή από τη Hotellisense</a></p>
					  <span class="day">15/01/2020 - 13:28</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib7">
                    <div class="item-image"><a class="img-link" href="index.php?id=478644">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/88010146b5721600b5b8e64a1059561a_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478644"  class="external-link">Νέες διακρίσεις για το Bonus app της Αlpha Bank</a></p>
					  <span class="day">15/01/2020 - 12:36</span>
                    </div>
                  </div>
				  
								
                  <div class="item-block  ib8">
                    <div class="item-image"><a class="img-link" href="index.php?id=478622">
						
													<img class="img-responsive img-full" src="media/k2/items/cache/857820ab2f8b7e7742af8bc561ed858f_M.jpg" alt="">
												</a></div>
                    <div class="item-content"> 
                      <p><a href="index.php?id=478622"  class="external-link">Ντίνος Μήτογλου αποκλειστικά στον ΟΠΑΠ: «Όνειρό μου η κατάκτηση της Ευρωλίγκας»</a></p>
					  <span class="day">15/01/2020 - 10:55</span>
                    </div>
                  </div>
				  
				 
				  
                 
                </div>
				
</div>	
			
			
			
			
            <!--========== End .NEWS ==========--> 
	
	 
               
            </div>
            <!--========== END .C0L-MD-8 ==========--> 
            <!--========== BEGIN .C0L-MD-4 ==========-->
            <div class="col-md-4"> 
			  <div id='calendar'></div>
			  <!--========== BEGIN EXCHANGE RATES==========--> 
              <!-- Begin .block-title-3 -->
              <div class="block-title-3">
                <h3>exchange rates</h3>
              </div>
              <!-- End .block-title-3 -->
              <div class="currency">
                <h3><span id="cdate"></span></h3>
                <h5>Base EUR</h5>
                <hr>
                <h3>Ισοτιμίες Νομισμάτων</h3>
                <hr>
                <div class="rates">
                  <div class="row">
                    <div class="col-xs-6 col-sm-6 col-md-6">
                      <h4>EUR<span id="euro"></span></h4>
                      <h4>GBP<span id="pound"></span></h4>
                      <h4>JPY<span id="yen"></span></h4>
                      <h4>CHF<span id="franc"></span></h4>
                    </div>
                    <div class="col-xs-6 col-sm-6 col-md-6">
                      <h4>CAD<span id="cdollar"></span></h4>
                      <h4>AUD<span id="adollar"></span></h4>
                      <h4>RON<span id="ron"></span></h4>
                      <h4>RUB<span id="rub"></span></h4>
                    </div>
                  </div>
                </div>
              </div>
              <!--========== END EXCHANGE RATES==========--> 
			   
			        <!--========== BEGIN CURRENCY CONVERTER==========--> 
              <!-- Begin .block-title-3 -->
              <div class="block-title-3">
                <h3>Μετατροπέας Νομισμάτων</h3>
              </div>
              <!-- End .block-title-3 -->
              <form class="conversionForm">
                <div class="conversionForm-amount">
                  <label for="amount">Amount:</label>
                  <input type="number" class="currencyValue form-control no-spinners" title="Amount" id="amount">
                </div>
                <div class="conversionForm-currencies">
                  <div class="conversionForm__from">
                    <label for="from">ΑΠΟ:</label>
                    <select class="convertFrom selectpicker show-menu-arrow form-control" data-style="btn btn-primary" title="From" id="from">
                    </select>
                  </div>
                  <div class="conversionForm__to">
                    <label for="to">ΣΕ:</label>
                    <select class="convertTo selectpicker show-menu-arrow form-control" data-style="btn btn-primary" title="To" id="to">
                    </select>
                  </div>
                </div>
                <input type="submit" value="Μετατροπή" class="currencySubmit btn btn-default">
                <p class="output"></p>
              </form>
              <!--========== END CURRENCY CONVERTER ==========--> 
			 <div style="margin-bottom:16px;margin-left:50px;width:300px;height:250px;">  
			   <a href="http://filedem.gr" target="_blank" >
<img src="/images/20170217_fintel.jpg">
</a>
</div>
	 <div style="margin-bottom:16px;margin-left:50px;width:300px;height:250px;">  
	
	<script>
		var d = new Date();
				var f;
				f=d.getSeconds();
		
		if(f>30){
			document.write('<a href="http://bell.gr/bookdetails/9/3432/%CE%9A%CE%BF%CF%81%CF%8C%CE%BD%CE%B1%20%CE%9A%CE%B5%CF%81%CE%B4%CE%AF%CE%B6%CE%B5%CE%B9%CF%82" target="_blank"   > <img src="/ad/ARCHER 300X250.jpg"> </a>');
		}else{
			document.write('<a href="http://bell.gr/bookdetails/5/3444/%CE%92%CF%85%CE%B8%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF%CF%82%20%CE%9F%CF%85%CF%81%CE%B1%CE%BD%CF%8C%CF%82" target="_blank"   > <img src="/ad/ANTAMS 300X250.jpg"> </a>');
		}
	</script>
	
</div>
	
	
              <div class="sidebar-schedule"> 
                <!-- Begin .block-title-2 -->
               
 

 
				
                <div class="block-title-2">
                  <h3><a href="tv-schedule.html"> Πρωτοσέλιδα</a></h3>
                </div>
                <!-- End .block-title-2 -->
                 <div style="width: 100%;    margin-top: -21px;background: #ccc;padding: 12px 85px;">
                  <!-- Begin .schedule-slide -->
      
				  
                          <iframe id="protoselida" src="https://www.frontpages.gr/ticker.php?category=7&amp;c=FFFFFF&amp;big=1" width="235" height="280" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" border="0" style="border:0;margin:0;padding:0;"></iframe>
					  
					 
               </div>
              </div> 
	<iframe scrolling="no" allowtransparency="true" frameborder="0" style="width: 300px;height: 121px;margin-left: 50px;" src="https://www.weather.gr/gr/gr/widgets/weather_w10.aspx?points=3,19,17,53,23,39"></iframe>
            </div>
            <!--========== END .COL-MD-4 ==========--> 
          </div>
          <!--========== BEGIN 24H NEWS ON-AIR ==========--> 
          <!-- Begin .outer -->
      
          <!--========== END 24H NEWS ON-AIR ==========--> 
        </div>
      </section>
      <!--========== END .MODULE ==========--> 
	  
	   
	  
	  <!-- skin<a class="skin_nbg" target=	"_blank" id="skin_1"   
	
	href="https://talos.adman.gr/click?webspace=26632&auto=1" 
	style="display:none; position: fixed;  top: 0px;   left: 0px;    width: 325px;    height: 100%;    z-index: 0;    background: url(ad/ethniki_left_skin.jpg) no-repeat  top right;" >&nbsp;
<img src="https://talos.adman.gr/banner?webspace=26632&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none">


	</a>
	
      <a class="skin_nbg" target=	"_blank" id="skin_2"   
	
	href="https://talos.adman.gr/click?webspace=26632&auto=1" 
	style="display:none; position: fixed;  top: 0px;   right: 0px;    width: 336px;    height: 100%;    z-index: 0;    background: url(ad/ethniki_right_skin.jpg) no-repeat  top left;left:1590px" >&nbsp;
 

	</a> -->
  
  <script>
  var pLeft=jQuery('#wrapper .container').offset().left-336;
jQuery('#skin_1').css({left:pLeft+'px'});
jQuery('#skin_1').show();


var pLeft=jQuery('#wrapper .container').offset().left+1248;
jQuery('#skin_2').css({left:pLeft+'px'});
jQuery('#skin_2').show();

window.onresize = function() { 

  var pLeft=jQuery('#wrapper .container').offset().left-336;
jQuery('#skin_1').css({left:pLeft+'px'});
jQuery('#skin_1').show();


var pLeft=jQuery('#wrapper .container').offset().left+1248;
jQuery('#skin_2').css({left:pLeft+'px'});
jQuery('#skin_2').show();

}

  </script>
	  
 
  	 
	   
 
    <!--========== END #MAIN-SECTION ==========--> 
	    <!--========== BEGIN #FOOTER==========-->
    <footer id="footer" > 
      <!-- Begin .parallax -->
      <div id="parallax-section2">
        <div class="bg parallax2 overlay img-overlay2">
          <div class="container">
           <div class="row no-gutter">
              <div class="col-sm-6 col-md-9">
                <h3 class="title-left title-style03 underline03">bankingnews.gr</h3>
            
			<ul style="float:left;width:20%">
			   <li><a href="index.php?catid=1&oikonomia.html">Οικονομία</a> </li>
            <li><a href="index.php?catid=6&trapezika.html">Τραπεζικά νέα</a> </li>
            <li><a href="index.php?catid=103&politiki.html">Πολιτική</a></li>
            <li><a href="index.php?catid=16&analiseis.html">Αναλύσεις </a></li>
            <li><a href="index.php?catid=122&epixiriseis.html">Επιχειρήσεις</a></li>
            <li><a href="index.php?catid=7&xrimatistirio.html">Χρηματιστήριο</a></li>
            <li><a href="index.php?catid=135&energia.html">Ενέργεια</a></li>
            <li><a href="index.php?catid=2&world.html">Διεθνή</a></li>
            <li><a href="index.php?catid=133&amina-diplomatia.html">Άμυνα – Διπλωματία</a></li>
            </ul>
              
			 <ul style="float:left;width:25%">
                <li><a href="index.php?catid=121&paraskinio-soon.html">Το Παρασκήνιο της Αγοράς</a></li>
                <li><a href="index.php?catid=134&epixirimatikes-istories.html">Επιχειρηματικές ιστορίες</a></li> 
				
                <li><a href="index.php?catid=104&kinonia.html">Κοινωνία</a></li>
                <!--  <li><a href="coming-soon.html">Εξοικονομώ</a></li> -->
                <li><a href="index.php?catid=131&car.html">Αυτοκίνητο</a></li>
                <li><a href="index.php?catid=8&deltia-tipou.html">Δελτία Τύπου</a></li>
				
                <li><a href="index.php?id=261&trapezes.html">Τράπεζες</a></li>
                <li><a href="index.php?id=261&trapezika-proionta.html">Τραπεζικά Προϊόντα</a></li>
                <li><a href="index.php?catid=136&Speculator.html">Speculator</a></li>
                <li><a href="index.php?catid=137&tis-metritis.html">Τοις Μετρητοίς</a></li>
              
			</ul>
       <ul style="float:left;width:55%">
                <li><a href="index.php?id=30">Η Εταιρεία</a></li>
                <li><a href="index.php?id=31">Όροι Χρήσης</a></li>
              
				 </ul>
				    <p class="about-us" style="font-size: 12px;line-height: 140%;">
			   Οι μετοχές του ελληνικού χρηματιστηρίου που παρουσιάζονται από το www.bankingnews.gr έχουν 15 λεπτά καθυστέρηση και προέχονται από την εταιρία Globalsoft S.A.	
			   </p>
			   <p id="res" class="about-us" style="font-size: 12px;line-height: 140%;">res</p>
			   <p id="playid" class="about-us" style="font-size: 12px;line-height: 140%;">
			  
			   </p>
			    <script>
			   OneSignal.isPushNotificationsEnabled(function(isEnabled) {
					if (isEnabled) {	OneSignal.getUserId( function(userId) {     jQuery('#playid').text('Η Λήψη ενημερώσεων εχει id  : [' + userId+']');     });  }
					else {jQuery('#playid').text(' Η Λήψη ενημερώσεων είναι ανενεργή ');}
  
			}
);
			   </script>
              </div>
             
              <div class="col-sm-6 col-md-3">
                
              </div>
            </div>
          </div>
        </div>
      </div>
      <!-- End .parallax --> 
    </footer>
    <!--========== END #FOOTER==========--> 
    <!--========== BEGIN #COPYRIGHTS==========-->
    <div id="copyrights"> 
      <!-- Begin .container -->
      <div class="container"> 
        <!-- Begin .copyright -->
        <div class="copyright"> &copy; 2017 Bankingnews.gr</div>
        <!-- End .copyright --> 
        <!--  Begin .footer-social-icons -->
        <div class="footer-social-icons">
          <ul>
           
            <li> <a href="https://www.facebook.com/bankingnewsgr"  target="_blank"  class="facebook"><i class="fa fa-facebook"></i></a> </li>
            <li> <a href="http://twitter.com/bankingnewsgr" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a> </li>
           
          </ul>
		  
        </div>
        <!--  End .footer-social-icons --> 
      </div>
      <!-- End .container --> 
    </div>
		    <!--========== END #COPYRIGHTS==========--> 
</div>
  <!--========== END #WRAPPER ==========--> 
  
 
 
     
 
  
    
    <script src="https://bankingnews.gr/js/functions.js"></script> 
 
  <script>
  
    
  
  
  /*
  $(document).ready(function() {
            
  var timeoutID = null;

  function findMember(str) {
    console.log('search: ' + str);
  }

  $('.search-bar').keyup(function(e) {
    clearTimeout(timeoutID);
    timeoutID = setTimeout(findMember.bind(undefined, e.target.value), 500);
  });

});*/
  
  
  var date = new Date();

// request a weekday along with a long date
var options = {weekday: "long", year: "numeric", month: "numeric", day: "numeric",  hour: 'numeric', minute: 'numeric',hour12: false};


  jQuery('.current_date').html(date.toLocaleString("gr-EL", options));
  
	 // jQuery('#z3 .full-photo').height(jQuery('#z3 .container-half').height()+jQuery('#z3 .entry-post').height()+18)
	 //jQuery('#z7 .full-photo').height(jQuery('#z7 .container-half').height()+jQuery('#z7 .entry-post').height()+18)
	    $.ajax({
  url: "exikonomo.php",
  cache: false
})
  .done(function( html ) {
   jQuery( "#exikonomo" ).append( html );
  });
	 
	 $(".social-links").jsSocials({
    showLabel: false,
    showCount: false,
    shares: [ "twitter", "facebook" , "linkedin", "pinterest"]
});
	 
	 
	 $.getJSON("https://api.fixer.io/latest?base=EUR", function(data) {
		var cDate = data.date;
		$('#cdate').append(' ' + cDate);
		$('#euro').append(" " + data.rates.USD);
		$('#pound').append(" " + data.rates.GBP);
		$('#yen').append(" " + data.rates.JPY);
		$('#franc').append(" " + data.rates.CHF);
		$('#cdollar').append(" " + data.rates.CAD);
		$('#adollar').append(" " + data.rates.AUD);
		$('#ron').append(" " + data.rates.RON);
		$('#rub').append(" " + data.rates.RUB);
	});
	$(window).load(function(e) {
	
	$.get('http://api.fixer.io/latest?base=ZAR', function(data) {
		var countryObject = data.rates;
		for (var key in countryObject) {
			if (countryObject.hasOwnProperty(key)) {
				$('select').append('<option val="' + key + '">' + key + '</option>');
			}
		}
		$('.convertFrom').change(function() {
			var thisValue = $('.convertFrom .selectpicker').val();
			$.get('http://api.fixer.io/latest?base=' + thisValue, function(newData) {
				countryObject = newData.rates;
			});
		});
		$('form').on('submit', function(e) {
			e.preventDefault();
			var convertingTo = $('.convertTo .selectpicker').val(),
				toRate = countryObject[convertingTo],
				amount = $('.currencyValue').val();
			var calculation = amount * toRate;
			if (calculation === 0) {
				$('.output').html('Please enter a valid amount.');
			} else {
				$('.output').html(parseFloat(calculation).toFixed(3));
			}
		});
	});
	});
	  </script>
 
 
 
  
  
     

  
</body>
</html>
